Habe nach der Installation von Mambo Helpdesk 1.2 in joomla 1.015 folgende error message nach aufruf der Conmponente im Frontend:


Kann mir da jemand weiterhelfen? Gruß , MB