Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 17 von 17

Thema: Problem mit Spreadshirt Einbindung

  1. #11
    War schon öfter hier Avatar von Wuslon
    Registriert seit
    03.10.2005
    Ort
    Im Süden Hamburgs
    Alter
    46
    Beiträge
    225
    Bedankte sich
    38
    Erhielt 24 Danksagungen
    in 11 Beiträgen

    Standard

    Zitat Zitat von Bastian007 Beitrag anzeigen
    wenn allow_url_fopen = ON -> modul arbeitet wie gewünscht.
    Jupp, aber nachdem diese Servereinstellung nicht gerade wirkliche Sicherheit für Joomla darstellt, scheint der Weg indiskutabel zu sein und ich habe auf einen einfachen Fader umgestellt, den ich manuell pflege und gut.....

    "Das Wissen der Menschheit gehört der ganzen Welt!"
    <!-- open source -->


    Stadtteilportal für Hamburg Harburg mit aktuellen News, Forum, Chat, Branchenbuch u.v.m.


  2. #12
    Neu an Board
    Registriert seit
    09.02.2004
    Beiträge
    62
    Bedankte sich
    3
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Ich habe das gleiche Problem. Was tun, wenn man an den Einstellungen selbst nichts ändern kann?
    Hat jemand eine Idee?

    Danke

  3. #13
    War schon öfter hier Avatar von Wuslon
    Registriert seit
    03.10.2005
    Ort
    Im Süden Hamburgs
    Alter
    46
    Beiträge
    225
    Bedankte sich
    38
    Erhielt 24 Danksagungen
    in 11 Beiträgen

    Standard

    Zitat Zitat von Wuslon Beitrag anzeigen
    ...ich habe auf einen einfachen Fader umgestellt, den ich manuell pflege und gut.....

    Ist der Weg nicht für Dich gangbar?

    "Das Wissen der Menschheit gehört der ganzen Welt!"
    <!-- open source -->


    Stadtteilportal für Hamburg Harburg mit aktuellen News, Forum, Chat, Branchenbuch u.v.m.


  4. #14
    Neu an Board
    Registriert seit
    07.08.2006
    Ort
    Essen
    Beiträge
    13
    Bedankte sich
    2
    1 Danksagung in 1 Beitrag

    Standard

    Ich habe ebenfalls das Problem,

    wie genau kann ich diese Servereinstellung vornehmen? Oder gibt es noch eine andere Lösung?

    Danke

  5. #15
    Neu an Board
    Registriert seit
    10.12.2007
    Beiträge
    26
    Bedankte sich
    10
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Hi

    Ich habe 3 Website Shirts über Wrapper eingebunden, und es läuft alles gut.
    Ihr könnt beispiele ansehen:
    www.zoe-design.de
    www.l-shirt.de
    www.caution-deaf.de

    Neue Menü hinzufügen und "Wrapper" unter Bereich "Miscellaneous" und den Link von euren Shop hinzufügen, und die Größe die Frames einstellen...

  6. #16
    Neu an Board
    Registriert seit
    01.09.2006
    Beiträge
    4
    Bedankte sich
    1
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard kein rss feed

    hatt das problem nach der installation auch,
    es gibt in den spreadshirt-einstellungen einen haken für rss
    den setzen und fertig

    ich ärgere mich eher darüber, dass ich es nicht schaffe, nur EIN produkt anzuzeigen.
    bei mir sind es immer mind.3, sieht doof aus.
    wähle ich 2, werden 6 angezeigt

    grüße
    CH

  7. #17
    Neu an Board Avatar von rohrputzer
    Registriert seit
    14.09.2009
    Beiträge
    27
    Bedankte sich
    1
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Ich bekomm das Teil noch nicht mal installiert, sagt immer : Fehler: Es konnte keine XML-Setupdatei für Joomla! in diesem Paket gefunden werden!
    www.hamburgerfans.de....... die Community für die schönste Stadt der Welt

Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schon wieder WYSIWYG Problem
    Von sarahara im Forum Allgemeine Fragen zu Joomla
    Antworten: 11
    Letzter Beitrag: 07.01.2007, 12:52
  2. Problem mit Template dirty blue
    Von -Stephan- im Forum Joomla Templates
    Antworten: 0
    Letzter Beitrag: 19.11.2006, 15:23
  3. Problem bei Installation
    Von ma7ze im Forum Joomla Installation
    Antworten: 28
    Letzter Beitrag: 15.08.2006, 11:19
  4. Problem mit LxMenu
    Von dadiscobeat im Forum Mambo Module
    Antworten: 1
    Letzter Beitrag: 06.07.2005, 12:11
  5. AkoComment Backend Problem: Anzeige der Comments
    Von doublewk im Forum Mambo Komponenten
    Antworten: 0
    Letzter Beitrag: 29.06.2005, 22:53

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein