Seite 53 von 167 ErsteErste ... 3 43 49 50 51 52 53 54 55 56 57 63 103 153 ... LetzteLetzte
Zeige Themen 1561 bis 1590 von 4987

Forum: Joomla Installation

Fragen rund um die Installation und Upgrades von Joomla

Unterforen Letzter Beitrag

  1. Alle gelösten Themen aus diesem Forum

    Aktionen:

    Statistik:

    • Themen: 900
    • Beiträge: 5.442

    Letzter Beitrag:

    Datenbankfehler/Keine... Gehe zum letzten Beitrag

    27.08.2012, 11:11

  1. Wichtiges Thema Wichtig: MySQL stellt Support für ältere Versionen (3.23, 4.0) ein

    Eben auf Heise gefunden: Von MySQL wird es in Kürze keine Updates und Bugfixes mehr für die Versionen 3.23.xx und 4.0.x geben. Wer bei einem großen Provider auf einem shared Server gehostet ist, ist natürlich auf den Support des Providers angewiesen. Wer einen eigenen Server betreibt, sollte...

    Zorro‎ - 14.07.2006, 11:51 Uhr
    • Antworten: 3
    • Hits: 8.653
    12.11.2006, 20:59 Gehe zum letzten Beitrag
  2. Ausrufezeichen Wichtiges Thema Wichtig: Hinweis zum Update von Mambo 4.5.2.X auf Joomla! 1.0

    Nachdem Joomla! 1.0 zum Download freigegeben wurde, sollten Updates von bestehenden Installationen des Mambo CMS ausgiebig getestet werden! Die meisten Änderungen im Release von Joomla! 1.0 gegenüber Mambo 4.5.2.3 betreffen Sicherheitsaspekte. Trotzdem sollte ein Update vorher auf einem...

    holmi‎ - 17.09.2005, 06:32 Uhr
    10 Seiten
    1 2 3 ... 10
    • Antworten: 91
    • Hits: 47.113
    08.01.2008, 20:39 Gehe zum letzten Beitrag
  1. Admin - Fehler 500

    Wenn ich mich im Admin Bereich anmelden will, kommt jetzt die Meldung: "500 server error - I encountered an unrecoverable server error. Please go back and try again." Habe nichts geändert und bin noch immer auf der Version 1.0.8 Im Config sieht alles genau gleich aus wie vorher, und im...

    iamalive‎ - 27.06.2006, 09:30 Uhr
    2 Seiten
    1 2
    • Antworten: 11
    • Hits: 1.514
    07.07.2006, 10:23 Gehe zum letzten Beitrag
  2. Frage Wieviel Webspace benötigt Joomla

    Hallo zusammen, kann mir jemand sagen wieviel eine Joomla 1.0.10 bzw. 1.0.5 mit Update Installation Webspace benötigt um sauber zu laufen? Ich habe mir 30MB reserviert pro Installation reicht das aus? Mir ist narürlich klar dass je mehr Componenten und Daten mit hochgeladen werden desto...

    sign-p‎ - 06.07.2006, 16:45 Uhr
    • Antworten: 6
    • Hits: 2.445
    07.07.2006, 11:56 Gehe zum letzten Beitrag
  3. Restricted access bei ALLEN Templates nach Aktualisierung EINES Templates

    Zunächst habe ich ein Template installiert. Es gab Änderungen im Code (index.php und css-File). Diese habe ich per FTP in den entsprechenden Ordner geladen. Doch jetzt bekomme ich die Meldung "Restricted access", egal welches Template ich auf Default setze (hatte davor diverse StandardTemplates...

    bassermann‎ - 07.07.2006, 14:52 Uhr
    • Antworten: 0
    • Hits: 1.818
    07.07.2006, 14:52 Gehe zum letzten Beitrag
  4. Frontend Editor installieren!???

    Hallo Leute, hab versucht folgende zwei Editoren zu installieren (nach der readme, in den Ordner "editor" hochladen) 1. TMEdit RC 2.0 Mambot Joomla!/Mambo, DE, US RC 2.0 2. HTMLArea3 XTD 1.1 RC1 1.1 RC1 Wenn ich dies jedoch getan habe, tauchen die Editoren nicht in der Auswahliste bei...

    fridc‎ - 05.07.2006, 16:08 Uhr
    • Antworten: 4
    • Hits: 761
    07.07.2006, 17:04 Gehe zum letzten Beitrag
  5. hosteurope-wwwrun mit joomla explorer behoben?

    hi, ich möchte bei hosteurope ein webpaket holen...habe schon gelesen, dass es bei hosteurope das wwwrun problem gibt. kann mir jemand sagen ob ich das problem mitlerweile mit dem joomla explorer ( joomla 1.08 ) behoben kriege bevor ich das paket nehme?? THX gruss tec

    tec1844‎ - 28.06.2006, 17:17 Uhr
    • Antworten: 5
    • Hits: 1.931
    08.07.2006, 12:38 Gehe zum letzten Beitrag
  6. Installationsprobleme (versch. Versionen)

    Hallo Zusammen Habe da ein Problem mit der Installation von Joomla. Dies ist bereits meine 3 Installation, doch zum ersten Mal kommts zu Problemen Ich habe zuerst die neue Version 1.0.10 heruntergeladen und die Installation gestartet. Alles hat geklappt, nur beim 4 Schritt der Installation...

    StreetGlow‎ - 08.07.2006, 15:34 Uhr
    • Antworten: 0
    • Hits: 684
    08.07.2006, 15:34 Gehe zum letzten Beitrag
  7. Frage Kein Login (FE + BE) mit Firefox möglich!?

    Hi zusammen, evt. kennt jemand das Problem? Saubere Installation von 1.0.10 -> alles prima. Login im FE + BE mit IE 6.0 klappt wunderbar. Login mit Firefox 1.5.0.4 klappt nicht!? (Sie sind nicht berechtigt...)

    P500‎ - 08.07.2006, 12:55 Uhr
    • Antworten: 1
    • Hits: 1.149
    08.07.2006, 17:07 Gehe zum letzten Beitrag
  8. Backend Sprachdatei

    Hi ich wollte mir den Backend-Bereich auf Deutsch umschreiben, nachdem es Joode ja nicht mehr gibt. Aber wo finde ich die Daten, die ich bearbeiten muss, damit auch das Backend Deustch ist?. Die Frontend Sprachfiles liegen ja in Language! J-T-G

    j-t-g‎ - 05.07.2006, 12:59 Uhr
    • Antworten: 9
    • Hits: 1.337
    08.07.2006, 19:17 Gehe zum letzten Beitrag
  9. Templates gehen nicht.

    Hi Leute, ich hab nen Problem, ich hab mich gestern mit Joomla! beschäftigt und hab es auf einem Webspace erfolgreich installiert. Ich habe ein paar Templates installiert und nen bisschen mit rumgespielt. Nun wollte ich es auf meinen Haupt-webspace installieren, was auch ohne Probleme...

    nO_okY‎ - 09.07.2006, 10:06 Uhr
    • Antworten: 2
    • Hits: 809
    09.07.2006, 12:11 Gehe zum letzten Beitrag
  10. Admin-Bereich in deutsch

    Hallo, ich habe soeben joomla (1.0.3.) erfolgreich installiert und mich etwas eingelesen (ziemlich gewöhnungsbedürftig für mich als umsteiger von einem anderen system, aber sehr gut!). meine frage: gibt es den administrations-bereich komplett in deutsch (menüpunkte etc)? sicherlich wurde diese...

    smeyli‎ - 17.10.2005, 18:07 Uhr
    • Antworten: 5
    • Hits: 10.403
    09.07.2006, 20:17 Gehe zum letzten Beitrag
  11. open_basedir restriction nach Update von 1.0.9 auf 1.0.10

    Servus, nach einem Update meines Joomla CMS von 1.0.9 auf 1.0.10 erhalte ich folgende Fehlermeldungen auf meiner Homepage: Warning: is_dir() : open_basedir restriction in effect. File(/var/kunden/webs/web23/joomla/mambots/..) is not within the allowed path(s): (/var/kunden/webs/web23/joomla/) in...

    12kb/s‎ - 02.07.2006, 15:27 Uhr
    2 Seiten
    1 2
    • Antworten: 10
    • Hits: 1.977
    10.07.2006, 12:54 Gehe zum letzten Beitrag
  12. Kann mich nicht ins Admin Menü einloggen!

    Hallo liebe leute! Ich habe joomla auf meinem Webserver installiert doch wenn ich mich im admin menü einloggen will kommt diese fehlermeldung: Warning: Wrong parameter count for setlocale() in C:\FoxServ\www\joomla\language\german.php on line 545 Kann mir jemand helfen?

    Hayastan‎ - 23.03.2006, 20:06 Uhr
    • Antworten: 2
    • Hits: 1.317
    10.07.2006, 13:10 Gehe zum letzten Beitrag
  13. Probleme beim Hochladen

    Hallo habe versucht meine hompage, die ich zuerst local gespeichert hatte nun fertig auf den server hochzuladen. Dies hat auch alle funktioniert, nur erscheint nach dem ein geben der der domain: (frontpage wird nicht angezeigt) Forbidden You don't have permission to access / on this server. ...

    kieng‎ - 10.07.2006, 13:19 Uhr
    • Antworten: 9
    • Hits: 697
    10.07.2006, 15:20 Gehe zum letzten Beitrag
  14. Deutsches Sprachpaket fürs Backend

    Hallo!!! Ich weiss, diesen Thread gibts schon 100mal. Aber leider habe ich nicht gefunden was mir wirklich weiterhilft: Woher bekomme ich und wie installiere ich ein deutsches Sprachpaket fürs Backend? 1000 Dank, Viele Grüße Soezkan

    soezkan‎ - 10.07.2006, 20:04 Uhr
    • Antworten: 2
    • Hits: 1.113
    10.07.2006, 20:29 Gehe zum letzten Beitrag
  15. Kasserver.com FTP und Rechte

    Hallo Leute! Ich weiß, das über Kasserver und wwwphp usw. schon sehr viel geschrieben wurde, aber ich werde nicht schlau. Sorry. Wenn ich mit meinem FTP Programm die Files Uploade (Transmit auf Mac OS X), dann werden alle rechte auf 000 gesetzt. Hab auch schon versucht die Besutzrechte zurück...

    Tom Herwig‎ - 11.07.2006, 00:16 Uhr
    • Antworten: 0
    • Hits: 7.585
    11.07.2006, 00:16 Gehe zum letzten Beitrag
  16. Frage Update von Joomla! nach Hackerangriff

    Servus Joomla-Gemeinde, am WE wurde meine Mambo-Installation Opfer eines HAckerangriffs. Nun gut die Jungs kamen über die phpBB Komponente dazu. Deshalb habe ich mich entschlossen ein Joomla update zu machen. Hat auch alles geklappt, die phpBB Komponente und das phpBB Login Modul habe ich...

    Pillendreher‎ - 10.07.2006, 07:56 Uhr
    • Antworten: 3
    • Hits: 1.132
    11.07.2006, 07:20 Gehe zum letzten Beitrag
  17. Frage Installation nach Upload...

    Hallo! Bin ein rechter Nerd und hab kein echtes Problem, sondern eher eine Frage: Ich hab Joomla grade mit SmartFTP auf funpic.de upgeloadet. Dann hab ich problemlos die Installation gestartet... Jetzt bin ich bei Schritt 1:"MySQL database configuration" Nun hab ich aber keinerlei Erfahrung...

    Pettre‎ - 10.07.2006, 19:03 Uhr
    • Antworten: 3
    • Hits: 783
    11.07.2006, 13:57 Gehe zum letzten Beitrag
  18. User aus alter installation manuel über SQL in die DB eintragen

    Moin Moin, so ich habe folgende tabelle mit knapp 1000 Usern Das ist eine tabelle aus einer Mamboinstallation. Nun möchte ich die daten gerne in die Joomla Installation einfügen, problem ist: Die Tabelle hat zu viele spalten.

    Pillendreher‎ - 10.07.2006, 20:08 Uhr
    • Antworten: 1
    • Hits: 3.631
    11.07.2006, 14:02 Gehe zum letzten Beitrag
  19. Fehler nach Installation

    Hallo, ein freund von mir hat sich jetzt Joomla installieren wollen. Aber wenn er die seite aufruft kommt folgende Meldung : Warning: main(configuration.php): failed to open stream: No such file or directory in...

    TheCount‎ - 10.07.2006, 18:12 Uhr
    • Antworten: 2
    • Hits: 716
    11.07.2006, 16:55 Gehe zum letzten Beitrag
  20. komme nicht in den Adminbereich/Backend

    Hallo, ich arbeite mit JSAS. Aber irgendwie läuft das Teil nicht rund. Ich habe alles installiert und komme nach der Installation problemlos ins Backend. Nach kurzer Zeit hängt sich die Seite aber auf. Nun komme ich nicht mehr ins Backend. Das Intranet nudelt und nudelt und nudelt .. aber mehr...

    Cherim‎ - 11.07.2006, 09:25 Uhr
    • Antworten: 2
    • Hits: 791
    11.07.2006, 18:31 Gehe zum letzten Beitrag
  21. Probleme beim Upload

    Hi Leute, ich habe mein cms hochgeladen und folgende Fehlermeldung erhalten. Restricted accessRestricted accessRestricted accessRestricted access Fatal error: Cannot instantiate non-existent class: database in /homepages/0/d124459666/htdocs/includes/joomla.php on line 79 Ich habe die...

    siak‎ - 11.07.2006, 21:04 Uhr
    • Antworten: 0
    • Hits: 596
    11.07.2006, 21:04 Gehe zum letzten Beitrag
  22. umzug -> "Cannot modify header information"

    nabend. bin mit joomla 1.09 mit der localen installation (xampp) zu all-inkl.com "umgezogen" bzw habe versucht, joomla dort zum laufen zu bringen. nun bekomme ich obigen fehler, hier in gänze: Warning: Cannot modify header information - headers already sent by (output started at...

    html‎ - 09.07.2006, 18:20 Uhr
    • Antworten: 3
    • Hits: 2.051
    11.07.2006, 22:00 Gehe zum letzten Beitrag
  23. Fatal error: Cannot instantiate non-existent class

    Haloo, ich wieder, sorry bin echt am verzweifeln weil mir mein Auftraggeber sicherlich den Kopf morgen abreißen wird :-/ Nachdem ich mich jetzt durch mehreren threads durchforstet habe und immer noch keine Lösung für folgendes Problem habe Restricted accessRestricted accessRestricted...

    siak‎ - 11.07.2006, 21:59 Uhr
    • Antworten: 1
    • Hits: 876
    11.07.2006, 22:09 Gehe zum letzten Beitrag
  24. nach Joomla Update Probleme mit Hyperlinks im Content

    Hallo Zusammen, nachdem Update auf 1.0.10 habe ich 1 Thema das ich nicht mehr ans Laufen kriege. Ok ist nur eine Winzigkeit 1. Ich kann im Content keine Hyperlinks mehr einfügen. Der Button reagiert einfach nicht wie auch Textformate. Mir ist aufgefallen,dass einige Buttons nach dem Öffnen...

    anita‎ - 12.07.2006, 10:16 Uhr
    • Antworten: 0
    • Hits: 671
    12.07.2006, 10:16 Gehe zum letzten Beitrag
  25. Upload von Modulen

    Hallo ich bin neueinsteiger und habe folgendes Proglem : sobald ich ein mod oder eine komponente uploaden will kommt mir folgende fehlermeldung: ------------------------------------------------------------------------------------------------------------ Fatal error: Allowed memory size of...

    alan87‎ - 12.07.2006, 14:09 Uhr
    • Antworten: 6
    • Hits: 563
    12.07.2006, 22:20 Gehe zum letzten Beitrag
  26. Neues Problem 1.0.08 --> 1.0.10 Update

    kann gelöscht werden.. danke Gruß Dragon

    dragon79‎ - 13.07.2006, 06:41 Uhr
    • Antworten: 0
    • Hits: 745
    13.07.2006, 06:41 Gehe zum letzten Beitrag
  27. Joomla bei 1und1

    Hallo, habe zunehmend das Gefühl, dass meine login-Probleme im Backend mit meinem Hostserver bei 1&1 zu tun haben - die register_global ist da für mich nicht abschaltbar... Hat jemand Erfahrung mit Joomla und 1und1 bzw. gibt es hier tricks, das Problem zu umgehen? Herzlichen Dank!!!

    Rabendoktor‎ - 11.07.2006, 13:22 Uhr
    • Antworten: 5
    • Hits: 1.185
    13.07.2006, 07:15 Gehe zum letzten Beitrag
  28. Unglücklich gacl.class.php error nach Upgrade 1.08 -> 1.10

    Ich habe von version 1.08 auf 1.10 upgraded - jedoch erhalte ich nun im backend nach login folgende Fehlermeldung: Fatal error: Call to undefined function: get() in /pages/d1/bd/d0003116/domain_name/joomla/includes/gacl.class.php on line 296 Ins Frontend komme ich problemlos rein. Kann...

    internetty66‎ - 13.07.2006, 09:07 Uhr
    • Antworten: 1
    • Hits: 990
    13.07.2006, 09:22 Gehe zum letzten Beitrag
  29. Frage Kopieren von Dateien!

    Hallo Gemeinde, ich weiß nicht was ich machen soll. Ich habe sowohl auf dem localhost eine Joomla Installation sowie auf meinem Webserver bei 1und1. Ich möchte jetzt einige Inhalte von Localhost auf den Webserver kopieren. Beide Installationen laufen fehlerfrei. Die Templates hab ich schon...

    mike1973‎ - 13.07.2006, 07:26 Uhr
    • Antworten: 3
    • Hits: 714
    13.07.2006, 10:39 Gehe zum letzten Beitrag
  30. module, compenents lassen sich nicht einstellen...

    tachchen, nachdem ich diesen safemode patch drauf habe bekomme ich die components installiert doch wenn ich die an einstellen will bekomme ich immer folgende fehlermeldung egal bei welchem plugin... kann mir da wer helfen? woran das liegt?

    tko‎ - 12.07.2006, 11:28 Uhr
    • Antworten: 3
    • Hits: 624
    13.07.2006, 10:54 Gehe zum letzten Beitrag

Seite 53 von 167 ErsteErste ... 3 43 49 50 51 52 53 54 55 56 57 63 103 153 ... LetzteLetzte

Anzeige-Eigenschaften

Nur Themen anzeigen, die im ausgewählten Zeitraum erstellt wurden.

Geben Sie an, wonach die Themenliste sortiert sein soll.

Reihenfolge

Hinweis: Wenn nach dem Datum sortiert wird, werden bei 'absteigender Reihenfolge' die neuesten Elemente zuerst angezeigt.

Symbol-Legende

Enthält ungelesene Beiträge
Enthält ungelesene Beiträge
Enthält keine neuen Beiträge
Enthält keine neuen Beiträge
Mehr als 30 Antworten oder 1000x gelesen
Beliebtes Thema mit neuen Beiträgen
Mehr als 30 Antworten oder 1000x gelesen
Beliebtes Thema ohne neue Beiträge
Thema geschlossen
Thema geschlossen
Thema enthält einen Beitrag von Ihnen
Sie haben in diesem Thema geschrieben.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein