Seite 13 von 167 ErsteErste ... 3 9 10 11 12 13 14 15 16 17 23 63 113 ... LetzteLetzte
Zeige Themen 361 bis 390 von 4987

Forum: Joomla Installation

Fragen rund um die Installation und Upgrades von Joomla

Unterforen Letzter Beitrag

  1. Alle gelösten Themen aus diesem Forum

    Aktionen:

    Statistik:

    • Themen: 900
    • Beiträge: 5.442

    Letzter Beitrag:

    Datenbankfehler/Keine... Gehe zum letzten Beitrag

    27.08.2012, 11:11

  1. Wichtiges Thema Wichtig: MySQL stellt Support für ältere Versionen (3.23, 4.0) ein

    Eben auf Heise gefunden: Von MySQL wird es in Kürze keine Updates und Bugfixes mehr für die Versionen 3.23.xx und 4.0.x geben. Wer bei einem großen Provider auf einem shared Server gehostet ist, ist natürlich auf den Support des Providers angewiesen. Wer einen eigenen Server betreibt, sollte...

    Zorro‎ - 14.07.2006, 11:51 Uhr
    • Antworten: 3
    • Hits: 8.653
    12.11.2006, 20:59 Gehe zum letzten Beitrag
  2. Ausrufezeichen Wichtiges Thema Wichtig: Hinweis zum Update von Mambo 4.5.2.X auf Joomla! 1.0

    Nachdem Joomla! 1.0 zum Download freigegeben wurde, sollten Updates von bestehenden Installationen des Mambo CMS ausgiebig getestet werden! Die meisten Änderungen im Release von Joomla! 1.0 gegenüber Mambo 4.5.2.3 betreffen Sicherheitsaspekte. Trotzdem sollte ein Update vorher auf einem...

    holmi‎ - 17.09.2005, 06:32 Uhr
    10 Seiten
    1 2 3 ... 10
    • Antworten: 91
    • Hits: 47.113
    08.01.2008, 20:39 Gehe zum letzten Beitrag
  1. Die XML-Seite kann nicht angezeigt werden

    Hallo bin joomla neuling habe gerade das zweite mal joomla 1.0.4 german ohne irgendein problem und ohne irgendeine änderung einer datei installiert. das ging problemlos :) auch zur adminoberfläche komme ich ohne probleme.

    merlinteam‎ - 12.12.2005, 18:11 Uhr
    • Antworten: 0
    • Hits: 1.766
    12.12.2005, 18:11 Gehe zum letzten Beitrag
  2. Keine Neuinstallation möglich?

    Hey! Bin schon etwas verzweifelt, also ich wollte ein template installieren, wollte es als default setzen, danach kam ich nicht mehr zum adminbereich (Fehlermeldung... cannot find stream oder so) also wollt ich alles komplett neu installieren... auf meinem webspace alles gelöscht, joomla neu...

    nick720‎ - 12.12.2005, 20:39 Uhr
    • Antworten: 4
    • Hits: 601
    12.12.2005, 21:09 Gehe zum letzten Beitrag
  3. Frage Session save path: Unwriteable

    hi bin neu und würd gerne wissen ob das sehr wichtig ist oder net und wie ich das ändern kann. Es geht um folgendes: Session save path: Unwriteable .../var/lib/php/session,. Und wie änder ich das der pfad war nicht da hab ich erstellt und auf writeable gestellt aber er zeigt immernoch...

    mrDarkangel‎ - 12.12.2005, 18:38 Uhr
    • Antworten: 1
    • Hits: 1.500
    13.12.2005, 00:37 Gehe zum letzten Beitrag
  4. Xj!

    Moin, habe gerade Local das Joomla installiert. Nun finde ich den Punkt nicht wo ich auch den Adminbereich auf Deutsch umstellen kann?! Kann mir bitte jemand helfen?

    chr.flader‎ - 13.12.2005, 01:18 Uhr
    • Antworten: 1
    • Hits: 850
    13.12.2005, 05:04 Gehe zum letzten Beitrag
  5. Probleme beim Login

    Hallo Ich habe ein Problem mit Joomla und zwar kann ich mich nicht als Admin einloggen. Ich werde halt wieder über die index2 Datei zum Login zurückgeleitet. Wenn ich ein falsches password eingebe wird ganz normal eine Fehlermeldung ausgegeben! Ums vorwegzunehmen: Ich hab schon hier und auf...

    P@trick‎ - 06.12.2005, 22:25 Uhr
    2 Seiten
    1 2
    • Antworten: 12
    • Hits: 1.491
    13.12.2005, 07:54 Gehe zum letzten Beitrag
  6. Xj!

    Habe gerade die Testplattform "XJ" installiert. An dem Punkt, wo nach den Passwörtern gefragt wird, komme ich nicht weiter. Wie komme ich an die Passwörter heran?

    wodga‎ - 12.12.2005, 14:21 Uhr
    • Antworten: 2
    • Hits: 623
    13.12.2005, 10:52 Gehe zum letzten Beitrag
  7. Cannot modify header_fehler

    hallo werte joomla_freunde ich habe ein problem bei neu_ intsallieren von 1.04, auf einen neuen webspace ich habe hier schon geschaut, der fehler tritt oft auf, aber meistens in einem anderen zusammenhang, ich habe mambo und joomla schon öfters installiert, kann aber mit diesem fehler...

    baladeva‎ - 13.12.2005, 18:21 Uhr
    • Antworten: 4
    • Hits: 726
    13.12.2005, 18:31 Gehe zum letzten Beitrag
  8. Deutsche Sonderzeichen gehen beim Export verloren

    Hallo, habe heute versucht ein Backup einzuspielen, jedoch habe ich gemerkt, dass die deutschen Sonderzeichen nicht richti dargestellt werden. Kann mir jemad helfen? Grüße hans

    hansmaiser‎ - 13.12.2005, 20:12 Uhr
    • Antworten: 0
    • Hits: 632
    13.12.2005, 20:12 Gehe zum letzten Beitrag
  9. Username/PW incorrect bei Installation. Bitte, nix klappt!

    Ich raffs nicht mehr. Habe jetzt sämtliche Username/Passwort-Kombos durch, aber nix will funktionieren. Bin mittlerweile sogar bereit, euch sämtliche Daten zu geben, die ihr braucht, aber BITTE helft mir. Auf dem (Strato-) Server lief bis gestern eine Mambo 4.52-Installation weitestgehend ohne...

    Bufko‎ - 01.12.2005, 09:11 Uhr
    2 Seiten
    1 2
    • Antworten: 16
    • Hits: 2.051
    13.12.2005, 21:44 Gehe zum letzten Beitrag
  10. Installations Anleitung

    Hallo Wo finde ich eine Installationsanleitung ,für Joomla ?? Ich suche schon den ganzen Nachmittag,wenn jemand so nett wäre. Danke mfg guenter

    guenter‎ - 18.11.2005, 21:40 Uhr
    • Antworten: 9
    • Hits: 28.403
    14.12.2005, 08:16 Gehe zum letzten Beitrag
  11. Unglücklich Diese Site ist vorübergehend nicht erreichbar.

    moin, habe gerade zum ersten mal joomla installiert. Beim check war bis auf dem temp path alles grün, danach normal alles Installiert bis zum ende und wollte mich dann als admin einloggen. Die Anmeldemaske ist auch erschienen, danach benutzername und passwort eingegeben und siehe da ... es kommt...

    bruno-haren‎ - 13.12.2005, 15:23 Uhr
    • Antworten: 9
    • Hits: 1.430
    14.12.2005, 10:13 Gehe zum letzten Beitrag
  12. Bilder werden nicht angezeigt

    Joomla ist installiert, beim Check war alles auf grün. Unter WindowsXP SP2 werden aber keinerlei Bilder angezeigt. Im IE steht "Fehler auf Seite". Ansonsten ist alles da. Ich kann auch Unterseiten anklicken. In Extras -> Internetoptionen habe ich auch die Proxyeinstellungen angepasst. ...

    Seppel64‎ - 09.12.2005, 15:12 Uhr
    • Antworten: 6
    • Hits: 1.345
    14.12.2005, 13:10 Gehe zum letzten Beitrag
  13. Joomla 1.0.4 installiert - admin.admin.html.php fehler

    Hallo, ich habe gestern mal Joomla auf meinen Webserver geladen und heute konfiguriert. Datenbank wurde angelegt, install.php und Verz. installation gelöscht. Sehe dann die anmelde Seite auf index.php und wenn ich dort Benutzername / Passwort eingebe kommt das hier: Parse error: parse...

    leviathan‎ - 06.12.2005, 12:31 Uhr
    • Antworten: 2
    • Hits: 1.006
    14.12.2005, 13:13 Gehe zum letzten Beitrag
  14. dynamic live site in verbindung mit search friendly urls

    hi ich habe heut die dynamic live sites installiert weil ich von mehreren domains auf eine joomla installation zugreifen will wenn ich jetzt aber search friendly urls anschalte komm ich zwar noch auf die startseite aber sobald ich ein link anklicke (menü, whatever) läd sich mein browser n wolf...

    Lemm‎ - 13.12.2005, 17:13 Uhr
    • Antworten: 3
    • Hits: 1.047
    14.12.2005, 15:00 Gehe zum letzten Beitrag
  15. Fehler nach Erstinstallation

    Hallo, diesen Fehler habe ich zwar in Zusammenhang mit anderen Problemen bereits gesehen, mein Problem konnte ich bisher jedoch nicht ansatzweise einkreisen. Neuinstallation mit Beispieldaten Components / Weblinks / Categories / new / save und dann das: moscategory::store failed <br...

    Kitingjoe‎ - 06.12.2005, 20:28 Uhr
    • Antworten: 3
    • Hits: 1.696
    14.12.2005, 16:22 Gehe zum letzten Beitrag
  16. Kein Zugriff auf admin Bereich nach Installation

    Hi, habe gestern joomla auf meinem Webspace installiert, Startseite von Joomla kommt, wenn ich jedoch versuche mich im Adminbereich einzuloggen kommt folgende Fehlermeldung: Internal Server Error The server encountered an internal error or misconfiguration and was unable to complete your...

    wandgucker‎ - 14.12.2005, 10:17 Uhr
    • Antworten: 3
    • Hits: 1.746
    14.12.2005, 16:52 Gehe zum letzten Beitrag
  17. Neues Projekt

    N'abend zusammen, ich habe eine bescheide Frage an euch und hoffe ihr k&#246;nnt mit hier fachm&#228;nnisch weiter helfen. Ich m&#246;chte eine kleine Community hochziehen, bzw hatte schon eine, bei der mir aber so einiges nicht passt und deswegen soll nun alle noch mal neu und noch mal besser kommen! ...

    Joke‎ - 13.12.2005, 21:47 Uhr
    • Antworten: 8
    • Hits: 1.187
    14.12.2005, 18:53 Gehe zum letzten Beitrag
  18. Frage Datei fehlt nach Installation?

    Ich habe das aktuelle Joomla auf meinem homeserver installiert, funktioniert bestens. Jetzt wollte ich es im Netz installieren. Nach erfolgtem Install, die übliche Meldung, dass man das Install Verzeichnis löschen soll. Wenn das erledigt ist, kommt u. stehende Meldung. Fatal error: main():...

    calimero‎ - 14.12.2005, 15:21 Uhr
    • Antworten: 1
    • Hits: 703
    14.12.2005, 19:13 Gehe zum letzten Beitrag
  19. Fehlermeldung

    Hi, immer wenn ich versuche eine Komponente oder Mosul zu installieren bekomme ich folgende Fehlermeldung: Error while opening {/var/www/www.advance-telco.de/docs/media/install_439ec7d78032b/mod_lettermansubscribe.php} in write binary mode Woran kann das liegen?

    DeeEzz‎ - 14.12.2005, 10:25 Uhr
    • Antworten: 4
    • Hits: 768
    14.12.2005, 19:45 Gehe zum letzten Beitrag
  20. Falsche Umleitung

    Hall&#246;chen, ich habe jetzt eine neue Website erstellt mit Joomla. Diese liegt auf einem Laufendem Server, auf dem auch schon bereits eine Joomla Website aktiv l&#228;uft. Die neue Seite befindet sich in einem Unterordner. Das ist die Seite www.ab-dafuer.de Soweit l&#228;uft auch alles perfekt, bis...

    DeeEzz‎ - 14.12.2005, 23:22 Uhr
    • Antworten: 0
    • Hits: 788
    14.12.2005, 23:22 Gehe zum letzten Beitrag
  21. Frage Kein Admin Login möglich

    Hallo, ich habe ein ähnliches Problem, wie ich es in diesem Post beschrieben wurde, nur eben mit Joomla. Keine Ahnung, was ich falsch mache. Die Installationsroutine läuft normal ab (Safe Mode steht auf "ON") und alles wird soweit auch akzeptiert. Nur wenn ich mich das erste Mal als Admin...

    amivo‎ - 05.12.2005, 16:34 Uhr
    2 Seiten
    1 2
    • Antworten: 10
    • Hits: 2.123
    15.12.2005, 00:40 Gehe zum letzten Beitrag
  22. Server auf SAFE ON

    Hallo, habe mir Joomla 1.4 installiert , kann aber die module,Komponenten ,usw nicht installieren. Ich habe bemerkt das bei meinem Server in PHP der SAFE MODE : ON ist , was normalerweise auf OFF stehen sollte . Was kann ich jetzt machen , ich habe deswegen einen Serverumzug vorgenommen und...

    firt50‎ - 09.12.2005, 09:47 Uhr
    • Antworten: 6
    • Hits: 1.024
    15.12.2005, 10:24 Gehe zum letzten Beitrag
  23. 1.0.4 Patch Dateien mit leerem Ordner

    In dem Update-Paket für Joomla 1.0.4 (von 1.0.3) gibt es einen Ordner /installation/sql/ der leer ist! Frage a) Kann ich den einfach weglassen? Frage b) Warum ist in diesem Paket ein leerer Ordner? Danke.

    Matthi‎ - 13.12.2005, 16:53 Uhr
    • Antworten: 3
    • Hits: 785
    15.12.2005, 11:47 Gehe zum letzten Beitrag
  24. Probs nach Serverumzug!!!

    Hallo miteinander!!! Habe 2 Probleme nach einem Serverumzug: 1.) Umlaute werden nicht mehr dargestellt, obwohl in Global Configurations en_DE eingestellt ist und es auch vor´m Umzug funktionierte. 2.) Habe Probleme mit Chmod!!!Hatte und habe unter File und Directory Permissions die Häkchen...

    soccerdancer‎ - 13.12.2005, 20:32 Uhr
    • Antworten: 4
    • Hits: 1.084
    15.12.2005, 15:25 Gehe zum letzten Beitrag
  25. Joomla und Safe Mode

    Hallo habe gerade Joomla 1.0.4 installiert und den Safe Mode Patch drauf gemacht. Habe jetzt bei den Installern die Option FTP Assist. Scheint ja richtig zu sein. Jetzt wollte ich ein template hochladen und da kam irgend ein fehler: Unrecoverable error "PCLZIP_ERR_READ_OPEN_FAIL (-2)". Woran kann...

    voiddefine‎ - 14.12.2005, 17:56 Uhr
    • Antworten: 3
    • Hits: 975
    15.12.2005, 18:44 Gehe zum letzten Beitrag
  26. Problem nach Update

    Hallo Leute Nach dem Update von Joomla auf die neuste Version erhalte ich folgende Fehler: Warning: Cannot modify header information - headers already sent by (output started at /home/httpd/vhosts/$$$$.ch/httpdocs/includes/version.php:76) in...

    ikf‎ - 15.12.2005, 20:16 Uhr
    • Antworten: 0
    • Hits: 984
    ikf
    15.12.2005, 20:16 Gehe zum letzten Beitrag
  27. Richtig installieren

    Hallo, habe Probleme Module oder komponente richtig zu installieren. Ich möchte facile_forms nach installerien. in dem Zip gibt es drei weitere Zips. Leider werden nur 2 von den Packeten erfolgreich installiert. Das große Zip packet funzt leider nicht. Was mache ich falsch,... und wann...

    moohain‎ - 16.12.2005, 05:25 Uhr
    • Antworten: 1
    • Hits: 848
    16.12.2005, 05:41 Gehe zum letzten Beitrag
  28. Frage Joomla auf Windows Server 2003 ??

    Hallo zusammen, wir haben hier auf einem Windows 2003 Server das Komplettpaket XJ! installiert. Die Installation lief ohne (sichtbare) Probleme ab. (Laut "Spielwiese" ist die Installation OK) Lokal kann auch auf Joomla zugegriffen werden. Wenn man nun versucht von einem anderen Rechner auf...

    Hurler‎ - 15.12.2005, 14:17 Uhr
    • Antworten: 5
    • Hits: 7.962
    16.12.2005, 11:16 Gehe zum letzten Beitrag
  29. IIS statt Apache?

    Mein Provider verwendet IIS statt Apache. MySQL und PHP sind installiert. Kann da Joomla installiert werden?

    mweissen‎ - 09.12.2005, 04:39 Uhr
    • Antworten: 4
    • Hits: 1.473
    16.12.2005, 13:19 Gehe zum letzten Beitrag
  30. Update 1.02

    Wie date ich mein Joomla von 1.01 auf 1.02 ab?? Ich weiß, eine Dumme Frage aber ich arbeite erst seit 4 Tagen mit Joolma! Danke für Eure Hilfe...

    cobra‎ - 03.10.2005, 11:41 Uhr
    2 Seiten
    1 2
    • Antworten: 14
    • Hits: 2.660
    DSB
    16.12.2005, 16:33 Gehe zum letzten Beitrag

Seite 13 von 167 ErsteErste ... 3 9 10 11 12 13 14 15 16 17 23 63 113 ... LetzteLetzte

Anzeige-Eigenschaften

Nur Themen anzeigen, die im ausgewählten Zeitraum erstellt wurden.

Geben Sie an, wonach die Themenliste sortiert sein soll.

Reihenfolge

Hinweis: Wenn nach dem Datum sortiert wird, werden bei 'absteigender Reihenfolge' die neuesten Elemente zuerst angezeigt.

Symbol-Legende

Enthält ungelesene Beiträge
Enthält ungelesene Beiträge
Enthält keine neuen Beiträge
Enthält keine neuen Beiträge
Mehr als 30 Antworten oder 1000x gelesen
Beliebtes Thema mit neuen Beiträgen
Mehr als 30 Antworten oder 1000x gelesen
Beliebtes Thema ohne neue Beiträge
Thema geschlossen
Thema geschlossen
Thema enthält einen Beitrag von Ihnen
Sie haben in diesem Thema geschrieben.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein