Ergebnis 1 bis 9 von 9

Thema: Serverumzug keine Seiteninhalt mehr

  1. #1
    Neu an Board
    Registriert seit
    04.09.2007
    Beiträge
    5
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard Serverumzug keine Seiteninhalt mehr

    Hallo

    nach einem Seitenumzug kann ich die content und categorien nicht mehr Anzeigen.
    Es kommt nur eine weisse Seite.

    Alles andere Funktioniert, wie facileforms menu etc.

    Auch im Administrator kann ich alles Spechern ohne fehler oder Bearbeiten.

    hat mir hier jemand ein Tip!

  2. #2
    Gute Seele des Boards Avatar von Orpheus2510
    Registriert seit
    17.10.2006
    Beiträge
    20.807
    Bedankte sich
    287
    Erhielt 4.976 Danksagungen
    in 4.514 Beiträgen

    Standard

    Hast du alle notwendigen Angaben in der configuration.php angepaßt?

  3. #3
    Neu an Board
    Registriert seit
    04.09.2007
    Beiträge
    5
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    die configuration.php habe ich nochmals angeschaut, da stimmt es!

    ich habe alles menu etc.
    und kann auch die search oder download seite anschauen.

  4. #4
    Hat hier eine Zweitwohnung Avatar von dackelchen
    Registriert seit
    12.04.2010
    Ort
    Kiel
    Beiträge
    1.973
    Bedankte sich
    332
    Erhielt 477 Danksagungen
    in 419 Beiträgen

    Standard

    magst Du mal einen Link posten?

  5. #5
    Neu an Board
    Registriert seit
    04.09.2007
    Beiträge
    5
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Ja, hier ist der Link

  6. #6
    Moderator Avatar von flotte
    Registriert seit
    20.03.2005
    Ort
    Neustadt
    Beiträge
    6.451
    Bedankte sich
    122
    Erhielt 1.900 Danksagungen
    in 1.490 Beiträgen

    Standard

    Ich tippe auf ein uraltes 1.0er-Joomla und eine PHP5.3-Umgebung. Das funktioniert nicht.

  7. #7
    Hat hier eine Zweitwohnung Avatar von dackelchen
    Registriert seit
    12.04.2010
    Ort
    Kiel
    Beiträge
    1.973
    Bedankte sich
    332
    Erhielt 477 Danksagungen
    in 419 Beiträgen

    Standard

    @ Uwe: Wie hast Du das denn so schnell erkannt? Sorry, dass ich so direkt frage, aber das beeindruckt mich jetzt gerade mal.

  8. #8
    Moderator Avatar von flotte
    Registriert seit
    20.03.2005
    Ort
    Neustadt
    Beiträge
    6.451
    Bedankte sich
    122
    Erhielt 1.900 Danksagungen
    in 1.490 Beiträgen

    Standard

    ... naja was soll ich sagen. Wir hosten hier einige tausend Joomla und dieses Szenario ist bekannt.

  9. #9
    Neu an Board
    Registriert seit
    04.09.2007
    Beiträge
    5
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Naja, ich hatte schon eine menge zu tun mit dem Serverabsturz, ich hatte vorher Ubuntu 7.04 Feisty Fawn und jetzt 11.04 Natty Narwhal mit PHP 5.3.5-1ubuntu7.2
    dann muss ich die page eben neu machen!!!

    Danke

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein