Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 17 von 17

Thema: Fehlermeldung bei Menü-Manager

  1. #11
    Gehört zum Inventar Avatar von KaffDaddy
    Registriert seit
    06.02.2005
    Ort
    Kassel
    Beiträge
    5.876
    Bedankte sich
    27
    Erhielt 1.098 Danksagungen
    in 713 Beiträgen

    Standard

    Von der Systemkonfiguration sieht das System doch schonmal sehr gut aus. Ich habe da eher den FTP-Client bzw. das bisher benutzte Joomla-Package im Verdacht...

    CU
    Stephan
    Insomniaonline

    Gelöste Threads bitte markieren: Anleitung

  2. #12
    Kommt häufiger vorbei
    Registriert seit
    09.09.2004
    Ort
    Südwestfalen
    Beiträge
    300
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Beitrag

    Zitat Zitat von KaffDaddy
    Von der Systemkonfiguration sieht das System doch schonmal sehr gut aus. Ich habe da eher den FTP-Client bzw. das bisher benutzte Joomla-Package im Verdacht...

    CU
    Stephan
    Ich nutze die deutsche Joomla Version die vor ein paar Tagen hier auf dem Portal vorgestellt wurde und heruntergeladen werden kann.

  3. #13
    Gehört zum Inventar Avatar von KaffDaddy
    Registriert seit
    06.02.2005
    Ort
    Kassel
    Beiträge
    5.876
    Bedankte sich
    27
    Erhielt 1.098 Danksagungen
    in 713 Beiträgen

    Standard

    Die ist fehlerhaft, benutze bitte die Original-1.0.2er Version von hier: http://developer.joomla.org/sf/frs/d...omla_1_0.1_0_2

    CU
    Stephan
    Insomniaonline

    Gelöste Threads bitte markieren: Anleitung

  4. #14
    Kommt häufiger vorbei Avatar von bigbrother
    Registriert seit
    29.08.2005
    Ort
    Wachtberg
    Beiträge
    475
    Bedankte sich
    0
    Erhielt 24 Danksagungen
    in 24 Beiträgen

    Standard

    Hat zwar nix mit Deinem Problem zu tun, aber ich nutze WINSCP3. Das ist
    sehr schön zu bedienen und obendrein noch sicher, im Gegensatz zur FTP-
    Übertragung. Dort nämlich werden Deine DAten mit PW etc im Klartext
    unverschlüsselt übertragen.

    Ciao

    Martin
    You can't stop Rock'n Roll - Keep Rockin'

    Bonner Rockmusik-Szene
    UPSTROKE Premium Guitars

  5. #15
    Kommt häufiger vorbei
    Registriert seit
    09.09.2004
    Ort
    Südwestfalen
    Beiträge
    300
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Beitrag

    Zitat Zitat von KaffDaddy
    Die ist fehlerhaft, benutze bitte die Original-1.0.2er Version von hier: http://developer.joomla.org/sf/frs/d...omla_1_0.1_0_2

    CU
    Stephan
    Fehlerhaft? Oh, warum steht dass nicht auf der News-Seite?

    Okay, ich installiere dann die Version von der Developer-Seite.

    Ich habe jetzt diese fehlerhafte deutsche Version schon auf einer anderen Seite im Einsatz die bei www.super-online.de gehostet ist und keine Fehlermeldung aufweist. Soll ich die da löschen und zur Sicherheit mit der Version von der Joomla Developer-Seite ersetzen?

  6. #16
    Kommt häufiger vorbei Avatar von bigbrother
    Registriert seit
    29.08.2005
    Ort
    Wachtberg
    Beiträge
    475
    Bedankte sich
    0
    Erhielt 24 Danksagungen
    in 24 Beiträgen

    Daumen runter

    Tja, darauf bin ich vor einer Woche auch reingefallen. Seit ich die Original-
    Version benutze, klappts. Aber das war noch mit der 1.01er-Version.

    Wenn jetzt die 1.02er in deutsch auch fehlerhaft ist, dann kann ich echt nicht
    verstehen, warum die noch zum Download angeboten wird.

    Ciao

    Martin
    You can't stop Rock'n Roll - Keep Rockin'

    Bonner Rockmusik-Szene
    UPSTROKE Premium Guitars

  7. #17
    Kommt häufiger vorbei
    Registriert seit
    09.09.2004
    Ort
    Südwestfalen
    Beiträge
    300
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Beitrag

    Ich habe jetzt die Joomla-Version von der hier geposteten Developer-Seite installiert aber jetzt habe ich eine andere Fehlermeldung erhalten und zwar beim Modul Events 1.8:

    Fatal error: Cannot redeclare clone() (previously declared in /data/003/web/kqag9yt6gsdwkwu9dbp8/webspace_wn2wnh3wkw/schreibclub/includes/compat.php50x.php(9) : eval()'d code:1) in /data/003/web/kqag9yt6gsdwkwu9dbp8/webspace_wn2wnh3wkw/schreibclub/components/com_events/events.php(545) : eval()'d code on line 2

    Die Fehlermeldung taucht auf wenn ich ein Datum anklicke.

    Der Provider www.dd24.de hat Register Globals auf rot und den Safe Mode eingeschaltet. Kann es daran liegen?

Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Main Menü & User Menü kleben aneinander?
    Von Saro im Forum Joomla Templates
    Antworten: 9
    Letzter Beitrag: 19.09.2005, 11:48
  2. Fehlermeldung - Image Manager
    Von malu im Forum Allgemeine Fragen zu Mambo
    Antworten: 4
    Letzter Beitrag: 12.06.2005, 22:48
  3. Fehlermeldung Section Manager neue section anlegen
    Von Tinker im Forum Allgemeine Fragen zu Mambo
    Antworten: 2
    Letzter Beitrag: 26.04.2005, 18:54
  4. Menü Manager - "Link - Statischer content" Fehler?
    Von Quadi im Forum Allgemeine Fragen zu Mambo
    Antworten: 4
    Letzter Beitrag: 16.01.2005, 16:09
  5. Menü Manager
    Von Wadim im Forum Allgemeine Fragen zu Mambo
    Antworten: 9
    Letzter Beitrag: 18.11.2004, 08:15

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein