Ergebnis 1 bis 5 von 5

Thema: Index.php wird nicht gefunden

  1. #1
    War schon öfter hier Avatar von suphi
    Registriert seit
    02.04.2005
    Ort
    Augsburg
    Alter
    48
    Beiträge
    130
    Bedankte sich
    0
    Erhielt 3 Danksagungen
    in 3 Beiträgen

    Standard Index.php wird nicht gefunden

    Der Link zu mir: Chronomod.de

    Hi Leute,

    ich habe heute mein fünftes Joomla neu instaliert, jedoch diesmal scheint etwas nicht zu stimmen bzw. ich habe keine Lösung für mein Problem, der da lautet:
    Wenn ich, www.chronomod.de eingebe wird die Index.php nicht gefunden. Da kommt immer Hier entsteht die Domain chronomod.de .
    Wenn ich aber mit der Hand /index.php eingebe wird dann meine Instalation gezeigt.

    Wie kann ich bitte das Problem lösen?

    Danke
    Suphi
    [SIGPIC][/SIGPIC]
    Mschihoye
    Chronomod
    Messihi

  2. #2
    Hat hier eine Zweitwohnung Avatar von Pest
    Registriert seit
    23.09.2004
    Alter
    39
    Beiträge
    1.164
    Bedankte sich
    79
    Erhielt 176 Danksagungen
    in 103 Beiträgen

    Standard

    Nabend

    Lösch mal per FTP die index.html in deinem Verzeichnis. Die wird bei neuen Domain meisst vom Hoster dort abgelegt. Dann wird auch als erstes auf die index.php zugegriffen.

    Gruß
    Jan
    Joomla Downloads - Aktuelle News, Downloads und Templates. Alle Pakete unter offenen Lizenzen wie GNU / GPL.
    Antizicke - Wirf einen Blick in die wunderbare Welt der Frauenprobleme.

  3. #3
    War schon öfter hier Avatar von suphi
    Registriert seit
    02.04.2005
    Ort
    Augsburg
    Alter
    48
    Beiträge
    130
    Bedankte sich
    0
    Erhielt 3 Danksagungen
    in 3 Beiträgen

    Standard

    Zitat Zitat von Pest
    Nabend

    Lösch mal per FTP die index.html in deinem Verzeichnis. Die wird bei neuen Domain meisst vom Hoster dort abgelegt. Dann wird auch als erstes auf die index.php zugegriffen.

    Gruß
    Jan
    @Jan

    Danke, ich hätte genauso drauf kommen müssen. Danke noch mal

    schöne Grüße
    Suphi
    [SIGPIC][/SIGPIC]
    Mschihoye
    Chronomod
    Messihi

  4. #4
    Neu an Board Avatar von ONDevil
    Registriert seit
    04.06.2005
    Ort
    Gomaringen (bei Tübingen)
    Beiträge
    92
    Bedankte sich
    5
    1 Danksagung in 1 Beitrag

    Standard

    Die Lösung ist ganz einfach.

    lösche die index.html in deinem Root-Verzeichnis welche vom Hoster angelegt wurde um mitzuteilen das hier eine Seite entsteht.

    Sonst wird diese als erstes automatisch aufgerufen.

    Nun wünsche ich dir Viel Glück und Spaß mit Mambo

    Edit: Meine Antwort kam wohl einiges zu spät, hätte mal Refreshen sollen
    Geändert von ONDevil (22.09.2005 um 22:26 Uhr)
    Gruß Alex

    Counter-Strike Clan schaut mal vorbei
    http://www.Nap4Life.de

  5. #5
    War schon öfter hier Avatar von suphi
    Registriert seit
    02.04.2005
    Ort
    Augsburg
    Alter
    48
    Beiträge
    130
    Bedankte sich
    0
    Erhielt 3 Danksagungen
    in 3 Beiträgen

    Standard

    Zitat Zitat von ONDevil
    Die Lösung ist ganz einfach.

    lösche die index.html in deinem Root-Verzeichnis welche vom Hoster angelegt wurde um mitzuteilen das hier eine Seite entsteht.

    Sonst wird diese als erstes automatisch aufgerufen.

    Nun wünsche ich dir Viel Glück und Spaß mit Mambo

    Edit: Meine Antwort kam wohl einiges zu spät, hätte mal Refreshen sollen
    Dennoch danke für deine Mühe.

    suphi
    [SIGPIC][/SIGPIC]
    Mschihoye
    Chronomod
    Messihi

Ähnliche Themen

  1. Prob mit mambo index.php nur durch F5
    Von Cyberneo im Forum Allgemeine Fragen zu Mambo
    Antworten: 11
    Letzter Beitrag: 17.08.2005, 14:49
  2. Mambo 4.5.2. mit index.php Upload gekillt
    Von ma74 im Forum Allgemeine Fragen zu Mambo
    Antworten: 5
    Letzter Beitrag: 08.05.2005, 22:56
  3. Hilfe: Startseite index.php versehentlich überschrieben
    Von cyberman im Forum Allgemeine Fragen zu Mambo
    Antworten: 4
    Letzter Beitrag: 07.05.2005, 23:40
  4. Unterschiedliche Anordung der Items auf der Frontpage Komponente und Index.php
    Von stephangunnar im Forum Allgemeine Fragen zu Mambo
    Antworten: 3
    Letzter Beitrag: 05.04.2005, 18:29
  5. index.php und frames
    Von iberican im Forum Mambo Templates
    Antworten: 3
    Letzter Beitrag: 08.01.2005, 20:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein