Ergebnis 1 bis 2 von 2

Thema: Patch auf 1.0.1

  1. #1
    Neu an Board
    Registriert seit
    11.09.2005
    Beiträge
    26
    Bedankte sich
    1
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard Patch auf 1.0.1

    Scheint alles zu funtionieren. Hatte allerdings vorher bis auf die Newsfeeds-Umlaute keine Probleme. Trotzdem wäre ich für Feedbacks dankbar.
    http://1kamel.de/ysitey/j/index.php

  2. #2
    Kommt häufiger vorbei
    Registriert seit
    14.08.2004
    Ort
    Traunstein/Obb.
    Alter
    40
    Beiträge
    310
    Bedankte sich
    1
    1 Danksagung in 1 Beitrag

    Standard

    Es gab schon ein paar Bugs in der Version 1.0, wie z.B. das bei einem selbst erzeugten Modul der Inhalt nicht angezeigt wurde oder man ein Template das man per assign einem bestimmten Menüpunkt zugeordnet hat nicht mehr (tja da weiß jetzt der Bayer grad kein passendes Wort dafür ) ich nehm mal ent assignen konnte .... wenn einer ein passenderes Wort dafür weiß bitte posten
    Lg Andi
    Man kann alles, man muss es nur wollen !!!

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 30.07.2005, 13:22
  2. Statischer Content auf Frontpage (M 4.5.2.)
    Von Knalltrauma im Forum Allgemeine Fragen zu Mambo
    Antworten: 5
    Letzter Beitrag: 20.07.2005, 09:54
  3. auf der hauptseite (textfeld) values übergeben
    Von iceget im Forum Allgemeine Fragen zu Mambo
    Antworten: 0
    Letzter Beitrag: 13.07.2005, 11:39
  4. News auf Komponente verlinken ?
    Von beatburner im Forum Allgemeine Fragen zu Mambo
    Antworten: 2
    Letzter Beitrag: 01.07.2005, 16:48
  5. Safe Mode Patch - brauche hilfe...
    Von Guido im Forum Mambo Installation
    Antworten: 8
    Letzter Beitrag: 06.04.2005, 22:23

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein