Ergebnis 1 bis 4 von 4

Thema: Nach Installation leere Seite

  1. #1
    Neu an Board
    Registriert seit
    23.08.2005
    Beiträge
    9
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard Nach Installation leere Seite

    Hallo,
    habe eine ganz frische Version auf meinem Windows-PC aufgesetzt mit der 1.0 aufgesetzt. Admin-Backend läuft auch super aber ich kriege im Infosystem immer nur eine weiße Seite. Keine Fehler nur ne weiße Seite.

    Hat jemand einen Tip.

    Ansonsten habe ich alle Versionen immer fix aufgesetzt bekommen.

  2. #2
    Wohnt hier Avatar von Zorro
    Registriert seit
    30.10.2003
    Ort
    Hessen
    Beiträge
    2.995
    Bedankte sich
    50
    Erhielt 409 Danksagungen
    in 325 Beiträgen

  3. #3
    Neu an Board
    Registriert seit
    02.01.2005
    Ort
    bei Hamburg
    Beiträge
    9
    Bedankte sich
    1
    1 Danksagung in 1 Beitrag

    Standard

    Mahlzeit,
    ich habe leider das gleiche Problem. Die Pfade sind aber alle korrekt eingetragen, kann hier noch irgendwas anderes die weisse Seite verursachen?

    Gruß
    Thosy

  4. #4
    Neu an Board
    Registriert seit
    02.01.2005
    Ort
    bei Hamburg
    Beiträge
    9
    Bedankte sich
    1
    1 Danksagung in 1 Beitrag

    Standard

    Anderes Forum, aber Lösung für das Problem!
    Hatte den Installations-Ordner nicht gelöscht. Getan und schon läuft alles.

Ähnliche Themen

  1. Quiz: Leere Seite beim Aufruf
    Von rocksack im Forum Mambo Komponenten
    Antworten: 2
    Letzter Beitrag: 07.09.2005, 22:23
  2. Installation Mambo 4.5.2.2
    Von KaffDaddy im Forum Tipps, Tricks und Kurzanleitungen
    Antworten: 21
    Letzter Beitrag: 31.07.2005, 15:55
  3. 2a. Installation Mambo 4.5.2.2
    Von KaffDaddy im Forum Fertige Howtos Mambo
    Antworten: 1
    Letzter Beitrag: 04.06.2005, 16:41
  4. Zoom Lightbox - Leere Seite?
    Von wobo im Forum Mambo Komponenten
    Antworten: 0
    Letzter Beitrag: 04.05.2005, 07:52
  5. Weiße Seite Nach Installation
    Von tastatur im Forum Mambo Komponenten
    Antworten: 0
    Letzter Beitrag: 19.03.2005, 19:23

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein