Ergebnis 1 bis 2 von 2

Thema: Virtuemart Registrierungsbestätigung nicht richtig angezeigt

  1. #1
    Neu an Board
    Registriert seit
    20.11.2006
    Ort
    Schweiz/Luzern
    Beiträge
    6
    Bedankte sich
    1
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard Virtuemart Registrierungsbestätigung nicht richtig angezeigt

    hallo zusammen

    Habe folgendes Problem: benutze das Template "zen garden" und die Shop- Komponente virtuemart. Nachdem ein user sich registriert hat wird die Bestätigung nicht richtig angezeigt (siehe Bild).

    Richtig wäre:
    Ihr Benutzerkonto wurde erstellt und ein Aktivierungs- Link wurde zu der von Ihnen angegebenen E-Mail Adresse zugesandt. Sie müssen nach dem Erhalt dieser E-Mail durch Klick auf den Aktivierungs- Link Ihr Benutzerkonto freischalten, bevor Sie sich mit Ihren Benutzerdaten anmelden können.

    Schön wäre es wenn dieser Bestätigungstext auf einer Seite ohne Produktkategorie dargestellt wird. Fals dies zu kompliziert zu realisieren ist könnte man die Produktekategorie weiter nach unten versetzen? Kennt jemand eine Lösung dafür?


    Danke für die Hilfe!!

    Grüsse aus Luzern
    Angehängte Grafiken

  2. #2
    Neu an Board
    Registriert seit
    10.05.2012
    Beiträge
    8
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Hallo hast du eine lösung dafür ich bekomme es nicht einmal hin dass die Aktivierungsnachricht im Shop angezeigt wird

Ähnliche Themen

  1. sightguide/javabean wird nicht richtig angezeigt
    Von mr.human im Forum Joomla Templates
    Antworten: 0
    Letzter Beitrag: 20.01.2006, 22:30
  2. mambo wird nach installastion im browser nicht richtig angezeigt
    Von Tochter-Lokis im Forum Mambo Installation
    Antworten: 11
    Letzter Beitrag: 26.08.2005, 00:20
  3. Editoren funktionieren nicht richtig + Bilder werden nicht angezeigt
    Von almadov im Forum Allgemeine Fragen zu Mambo
    Antworten: 1
    Letzter Beitrag: 14.08.2005, 16:51
  4. Simpleboard Problem - Text wird nicht richtig angezeigt
    Von Einsteiger im Forum Mambo Komponenten
    Antworten: 3
    Letzter Beitrag: 24.07.2005, 11:36
  5. Kontakt Formular wird nicht richtig angezeigt
    Von Neuling im Forum Allgemeine Fragen zu Mambo 4.5.0
    Antworten: 9
    Letzter Beitrag: 31.03.2005, 19:46

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein