+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 21 bis 23 von 23

Thema: Joomla 3.9 ist da....

  1. #21
    Gute Seele des Boards Avatar von NinjaTurtle
    Registriert seit
    24.11.2012
    Ort
    Willich
    Alter
    53
    Beiträge
    17.467
    Bedankte sich
    642
    Erhielt 4.514 Danksagungen
    in 4.299 Beiträgen

    Standard

    Plugin deaktiviert und in der Konfiguration nichts ausgewählt?
    In den Globalen Optionen der Komponente Kontakte unter "Formular" kein Captcha" ausgewählt?

    Neue Webseite mit Joomla - Relaunch einer Joomla-Seite - Umzug?
    Erstellung, Betreuung, Backups, Updates und Hosting - Monatliche Zahlweise!
    WebMonkeyDesign


  2. #22
    Wohnt hier Avatar von JoomlaWunder
    Registriert seit
    03.03.2010
    Ort
    Nordseeküste
    Beiträge
    4.839
    Bedankte sich
    201
    Erhielt 1.223 Danksagungen
    in 1.190 Beiträgen
    Gruß!
    JoomlaWunder
    Kein Support per PN!
    Konnte ich helfen? -> Dann bitte den "Danke"-Button klicken!

  3. #23
    Kommt häufiger vorbei
    Registriert seit
    29.10.2008
    Beiträge
    299
    Bedankte sich
    42
    Erhielt 11 Danksagungen
    in 10 Beiträgen

    Standard

    Das hatte ich alles so eingestellt, wie bei meiner anderen Seite auch. Ich musste nun einmal recaptcha aktivieren und in der Konfiguration als Standard auswählen, dann recaptcha wieder deaktivieren. Nun ist die Fehlermeldung weg. Verstehen muss ich das nicht, oder? *lach*

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein