+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Kontakte - Felder können nicht angelegt werden

  1. #1
    Neu an Board
    Registriert seit
    12.12.2012
    Beiträge
    5
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard Kontakte - Felder können nicht angelegt werden

    Meldung:
    Das System - Felder-Plugin ist deaktiviert. Eigene Felder werden solange nicht angezeigt, bis dieses Plugin aktiviert wurde.

    Unter Plugins wird das Plugin auch nicht angezeigt.
    Wenn ich auf den in der Meldung klicke, komme ich in das Plugin, das aktiviert ist.

  2. #2
    Gute Seele des Boards Avatar von time4mambo
    Registriert seit
    11.12.2006
    Ort
    76646 Bruchsal
    Alter
    60
    Beiträge
    18.718
    Bedankte sich
    716
    Erhielt 3.820 Danksagungen
    in 3.584 Beiträgen

    Standard

    Das Plugin nennt sich:
    System - Felder
    Gib am einfachsten im Suchfeld in der Pluginübersicht "Felder" (ohne ") ein.


    Axel
    Schulungen, Webentwicklung: time4mambo
    Joomla- und Office-Tutorials: time4joomla
    Deutschsprachige SEBLOD-Community
    Kein Support per PM!

  3. #3
    Neu an Board
    Registriert seit
    14.08.2017
    Beiträge
    1
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Hallo olifants,

    konntest du dein Problem mittlerweile lösen?
    Ich habe das gleiche Problem und verstehe nicht so ganz, warum das Problem auftritt.
    Ich habe schon Sachen gemacht wie das Plugin neu hochzuladen, Userrechte anzupassen etc.
    Nichts hat bisher geholfen.

    Vielleicht kannst du mir ja einen Tipp geben.

    Beste Grüße,

    jonas

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein