+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 21 bis 26 von 26

Thema: Installation wird nicht beendet :(

  1. #21
    Neu an Board
    Registriert seit
    02.04.2013
    Beiträge
    29
    Bedankte sich
    5
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Vielen Dank für den Tipp.
    Die Installation hat funktioniert.

    jetzt habe ich aber ein neues Problem:
    Error displaying the error page: Could not find template "joomla3_006".: Could not find template "joomla3_006".

    Anscheinend wird das Template nicht gefunden.

  2. #22
    Gehört zum Inventar
    Registriert seit
    06.03.2013
    Ort
    /dev/random
    Beiträge
    5.839
    Bedankte sich
    125
    Erhielt 2.173 Danksagungen
    in 2.059 Beiträgen

    Standard

    Einmal nur das Template nachinstallieren.
    Gruß FINWICK
    ↶ Danke Button nutzen, wenn es geholfen hat - Kein Support via PN - Tipps & Tricks - JPlugger - URL Shortener - NDE

  3. #23
    Neu an Board
    Registriert seit
    02.04.2013
    Beiträge
    29
    Bedankte sich
    5
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Das ist ja eine komplette Joomla-Installation mit dem Template. Das Template nachinstallieren funktioniert dann nicht. Oder?

  4. #24
    Gehört zum Inventar
    Registriert seit
    06.03.2013
    Ort
    /dev/random
    Beiträge
    5.839
    Bedankte sich
    125
    Erhielt 2.173 Danksagungen
    in 2.059 Beiträgen

    Standard

    Aber sicher kannst du das Template einfach drüberinstallieren.
    Gruß FINWICK
    ↶ Danke Button nutzen, wenn es geholfen hat - Kein Support via PN - Tipps & Tricks - JPlugger - URL Shortener - NDE

  5. Erhielt Danksagungen von:


  6. #25
    Neu an Board
    Registriert seit
    02.04.2013
    Beiträge
    29
    Bedankte sich
    5
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Ich DANKE EUCH!!! )) Vor allem den Link zur Installation von FINWIK!
    Es hat funktioniert mit dem nachinstallieren!


    Danke noch einmal! Ich freue mich so sehr.

    Für mich war es aussichtslos

    EDIT:
    Mit dem Nachinstallieren meine ich das Tepmlate drüberistallieren
    Geändert von lemoko (07.09.2017 um 18:13 Uhr)

  7. #26
    Hat hier eine Zweitwohnung Avatar von Sieger66
    Registriert seit
    23.05.2010
    Beiträge
    1.717
    Bedankte sich
    13
    Erhielt 453 Danksagungen
    in 425 Beiträgen
    Gelöstes Problem bitte so markieren http://www.joomlaportal.de/forenrege...tel-ndern.html
    Fragen und Antworten zu Joomla in den Joomla FAQ
    - Danke für den Klick auf Danke

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein