+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Kein ZUgang zum Backend

  1. #1
    Neu an Board Avatar von ekelzarth
    Registriert seit
    06.09.2006
    Ort
    38364 Schöningen
    Alter
    58
    Beiträge
    98
    Bedankte sich
    37
    Erhielt 3 Danksagungen
    in 3 Beiträgen

    Standard Kein ZUgang zum Backend

    Hallo Leute,

    ich bekomme keinen Zugang mehr zum Backend.
    www.ralf-schnalke.lebasar.de

    Nur diese Meldung:
    Type=cdir;
    Modify=20160506191319;
    Perm=cmpdfe;
    UNIX.mode=0755;
    UNIX.owner=1444935;
    UNIX.group=1101; .
    Type=pdir;
    Modify=20160506191319;
    Perm=cmpdfe;
    UNIX.mode=0755;
    UNIX.owner=1444935;
    UNIX.group=1101;
    .. Type=file;
    Size=1044;
    Modify=20160712191546;
    Perm=adfrw;
    UNIX.mode=0644;
    UNIX.owner=1444935;
    UNIX.group=1101;
    message.php

    Im Anmeldefeld vom Admin

    Schnalke login.jpg

    Grüße

    ekelzarth

  2. #2
    Wohnt hier Avatar von Ellwood
    Registriert seit
    03.08.2011
    Beiträge
    2.424
    Bedankte sich
    125
    Erhielt 568 Danksagungen
    in 553 Beiträgen

    Standard

    Hallo ekelzarth,

    die Fehlermeldung kann ich nicht deuten, aber deine Hauptdomain is 2.5.28.
    Das muss nichts heißen, könnte ein Hack sein oder sonstwas, aber hast du in der Hauptseite Auffälligkeiten?

    Seit wann ist das so?

    - Backup gemacht?
    - Extensions installiert?
    - PHP-Version?
    - Fehler berichten auf 'Maximum' gestellt?
    - Benachrichtigung von Strato bekommen?
    Bin jetzt hier: http://forum.joomla.de

  3. #3
    Gehört zum Inventar Avatar von christine2
    Registriert seit
    08.10.2010
    Beiträge
    5.015
    Bedankte sich
    402
    Erhielt 1.770 Danksagungen
    in 1.684 Beiträgen

    Standard

    Hallo ekelzarth,

    zunächst mal: Dein Link funktioniert nicht. Ist eine Weiterleitung bzw. geht nur ohne "www." davor. Da komme ich auf:

    http://ralf-schnalke.lebasar.de//adm...les/joomla.xml > J 3.6.2. PHP Version dürfte eine 5.5.38 sein. Wie wäre es mit 5.6, besser: PHP 7?
    Wie Du sicher gesehen hast, gibt es ein wichtiges Sicherheitsupdate auf: J 3.6.4

    Zu dieser Meldung, habe das da gefunden: https://moodle.org/mod/forum/discuss.php?d=279384
    Da gibt es zwar keine Antwort, daher die Frage: Hast Du moodle irgendwo? Wie auch immer, würde Strato fragen.

    Liebe Grüße, Christine

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein