+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Banner im Template Protostar wird nicht angezeigt.

  1. #1
    Neu an Board
    Registriert seit
    28.05.2015
    Ort
    Philippsburg
    Beiträge
    11
    Bedankte sich
    4
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard Banner im Template Protostar wird nicht angezeigt.

    Hallo liebe Gemeinde,

    ich habe versucht beim Erstellen meiner Hompage ein Banner einzubinden.
    Banner unter Komponenten angelegt und ein Bild (xxx.jpg) eingebunden.

    Leider wird das Banner auf der Seite nicht dargestellt.

    Kann mir da jemand weiterhelfen?

    Link www.ailsa.de
    Geändert von fubu03 (31.03.2016 um 13:40 Uhr)

  2. #2
    Gute Seele des Boards Avatar von NinjaTurtle
    Registriert seit
    24.11.2012
    Ort
    Willich
    Alter
    53
    Beiträge
    17.655
    Bedankte sich
    658
    Erhielt 4.560 Danksagungen
    in 4.338 Beiträgen

    Standard

    Hast Du auch ein Banner-Modul auf der richtigen Position veröffentlicht?

    Neue Webseite mit Joomla - Relaunch einer Joomla-Seite - Umzug?
    Erstellung, Betreuung, Backups, Updates und Hosting - Monatliche Zahlweise!
    WebMonkeyDesign


  3. #3
    Neu an Board
    Registriert seit
    28.05.2015
    Ort
    Philippsburg
    Beiträge
    11
    Bedankte sich
    4
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Vielen dank für den Hinweis. Und schon funktioniert es. Danke

+ Antworten

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein