+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Menue defekt?

  1. #1
    pe1
    pe1 ist offline
    War schon öfter hier
    Registriert seit
    02.02.2009
    Beiträge
    201
    Bedankte sich
    61
    Erhielt 2 Danksagungen
    in 2 Beiträgen

    Standard Menue defekt?

    Ich kann keine Menues mehr erstellen. Es kommt immer die Meldung joomla "Cannot use object of type stdClass as array". Auch wenn ich die bereits vorhandenen Menues anklicke.
    Installiert ist:

    Joomla! 3.9.2
    VirtueMart 3.4.2
    Template: Best Shop http://www.joomlaos.de/Joomla_…_Virt..._Template.html

    Was kann hier passiert sein?
    Geändert von pe1 (04.02.2019 um 09:55 Uhr)

  2. #2
    Wohnt hier Avatar von JoomlaWunder
    Registriert seit
    03.03.2010
    Ort
    Nordseeküste
    Beiträge
    4.756
    Bedankte sich
    200
    Erhielt 1.194 Danksagungen
    in 1.161 Beiträgen

    Standard

    Gehe mal so vor wie in dem folgenden Fall: https://forum.joomla.de/thread/7282-...9894#post49894
    Gruß!
    JoomlaWunder
    Kein Support per PN!
    Konnte ich helfen? -> Dann bitte den "Danke"-Button klicken!

  3. Erhielt Danksagungen von:

    pe1

  4. #3
    pe1
    pe1 ist offline
    War schon öfter hier
    Registriert seit
    02.02.2009
    Beiträge
    201
    Bedankte sich
    61
    Erhielt 2 Danksagungen
    in 2 Beiträgen

    Standard

    Ich danke dir. Habe ein Plugin aktuallisiert.

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein