+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 15 von 15

Thema: Update problemlos?

  1. #11
    Gute Seele des Boards Avatar von NinjaTurtle
    Registriert seit
    24.11.2012
    Ort
    Willich
    Alter
    52
    Beiträge
    16.807
    Bedankte sich
    616
    Erhielt 4.320 Danksagungen
    in 4.121 Beiträgen

    Standard

    Also liebe Leute von J3.6.4 auf J3.6.5 kann man ein Backup machen, muss man aber nicht - da geht nichts schief.

    Einfach das angezeigte Update im Backend anklicken

    Neue Webseite mit Joomla - Relaunch einer Joomla-Seite - Umzug?
    Erstellung, Betreuung, Backups, Updates und Hosting - Monatliche Zahlweise!
    WebMonkeyDesign


  2. #12
    Wohnt hier Avatar von Ellwood
    Registriert seit
    03.08.2011
    Ort
    Region Hannover
    Beiträge
    2.721
    Bedankte sich
    138
    Erhielt 633 Danksagungen
    in 614 Beiträgen
    Gruß Elwood
    Bin auch hier: http://forum.joomla.de

  3. #13
    Neu an Board
    Registriert seit
    05.11.2016
    Beiträge
    62
    Bedankte sich
    4
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Das Update hat problemlos funktioniert. Vielen Dank für Eure Antworten.

    Aber ich habe immer noch das Problem, dass beim Einloggen im Backend der Fehler 500 angezeigt wird. Erst bei erneutem Laden wird die Administration angezeigt.

    Das habe ich seit dem letzten Update auf 3.6.4.

    Haben andere dieses Problem auch?

  4. #14
    Wohnt hier Avatar von JoomlaWunder
    Registriert seit
    03.03.2010
    Ort
    Nordseeküste
    Beiträge
    4.332
    Bedankte sich
    197
    Erhielt 1.035 Danksagungen
    in 1.006 Beiträgen

    Standard

    Zitat Zitat von repo Beitrag anzeigen
    Aber ich habe immer noch das Problem, dass beim Einloggen im Backend der Fehler 500 angezeigt wird. Erst bei erneutem Laden wird die Administration angezeigt.
    Du gibt's also die Zugangsdaten ein und nach Klick auf "Anmelden" bekommst du einen 500-Fehler?
    Gruß!
    JoomlaWunder
    Kein Support per PN!
    Konnte ich helfen? -> Dann bitte den "Danke"-Button klicken!

  5. #15
    Neu an Board
    Registriert seit
    05.11.2016
    Beiträge
    62
    Bedankte sich
    4
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Zitat Zitat von JoomlaWunder Beitrag anzeigen
    Du gibt's also die Zugangsdaten ein und nach Klick auf "Anmelden" bekommst du einen 500-Fehler?
    Richtig. Wenn ich die Seite dann neu lade, erscheint ganz normal die Administration.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein