+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 14 von 14

Thema: Joomla 2.5 aktualisieren / Verzeichnisrechte

  1. #11
    Gute Seele des Boards Avatar von Orpheus2510
    Registriert seit
    18.10.2006
    Beiträge
    20.807
    Bedankte sich
    289
    Erhielt 4.976 Danksagungen
    in 4.514 Beiträgen

    Standard

    Lösungen sind erwünscht, aber sie sollten a) zeitnah sein (liest sonst nach mehreren Monaten kaum jemand, weil die SuFu des Boards - leider - zu selten benutzt wird) und b) auf das Problem bezogen sein. Da der TE schon das wwwrun-Problem als Quelle allen Übels benannt hatte, ist deine Lösung für ihn eher keine, da sie nicht überall funktioniert. Er wird wohl den Hoster gewechselt haben.

  2. #12
    Neu an Board
    Registriert seit
    11.06.2013
    Beiträge
    10
    Bedankte sich
    1
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Da ich selbst gesucht habe (und gefunden bzw. der SUPPORT von ALL-INKL helfend unter die Arme gegriffen hat) wollte ich alle nur an der Lösung teilhaben lassen. Sorry wenn das nicht erwünscht ist!
    sowas von einem Danke.. hab den Handler hinzugefügt und jetzt klappt bei ir das Updaten .. was ich gesucht habe und probiert habe ...

    Vielen Dank

  3. #13
    Neu an Board
    Registriert seit
    11.09.2010
    Beiträge
    22
    Bedankte sich
    0
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Danke Manfel!

    Und die gute Seele des Boardes Orpheus2510, hatte wohl echt einen Sch.... Tag... - wir schreiben das Jahr 2016 und ich hatte mit einem Joomla 3.6.2 auf 3.6.4 Update genau das selbe Problem, nur mal so...

  4. #14
    Wohnt hier Avatar von JoomlaWunder
    Registriert seit
    03.03.2010
    Ort
    Nordseeküste
    Beiträge
    4.082
    Bedankte sich
    190
    Erhielt 972 Danksagungen
    in 946 Beiträgen

    Standard

    Zitat Zitat von rocaloca Beitrag anzeigen
    Danke Manfel! Und die gute Seele des Boardes Orpheus2510, hatte wohl echt einen Sch.... Tag... - wir schreiben das Jahr 2016 und ich hatte mit einem Joomla 3.6.2 auf 3.6.4 Update genau das selbe Problem, nur mal so...
    Du hast wirklich mit PHP 5.3 noch Joomla 3.6.2 betrieben? Da können einem die alten Beiträge doch tatsächlich noch helfen.
    Gruß!
    JoomlaWunder
    Kein Support per PN!
    Konnte ich helfen? -> Dann bitte den "Danke"-Button klicken!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein