+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 14 von 14

Thema: Nach Migration von 1.5.26 zu 2.5 - problem mit Beitragsinfos

  1. #11
    War schon öfter hier Avatar von chupacabr@
    Registriert seit
    18.11.2012
    Beiträge
    114
    Bedankte sich
    1
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Das Problem ist immer noch nicht gelöst. Ich kann die Einstellungen und auch Beiträge nicht speichern. Das "Speichern" oder "Speichern und schließen" Button lässt sich nicht anklicken. "Abbrechen" usw. geht.

  2. #12
    Gehört zum Inventar Avatar von j!-n
    Registriert seit
    26.07.2007
    Ort
    RZ / EA / B
    Beiträge
    7.375
    Bedankte sich
    429
    Erhielt 1.721 Danksagungen
    in 1.603 Beiträgen

    Standard

    Browser-Cache löschen, Browser schliessen, neuer Versuch.
    Gruß, Chris
    Joomla kaputt? Gehackt? Migration mißlungen? Datensalat?
    www.joomla-notdienst.de - Soforthilfe & Webentwicklung
    Einsteiger- FAQ - bitte lesen!

  3. #13
    War schon öfter hier Avatar von chupacabr@
    Registriert seit
    18.11.2012
    Beiträge
    114
    Bedankte sich
    1
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Habe schon alles gemacht. Das hat nichts gebracht.

  4. #14
    Gehört zum Inventar Avatar von christine2
    Registriert seit
    08.10.2010
    Beiträge
    5.156
    Bedankte sich
    414
    Erhielt 1.832 Danksagungen
    in 1.742 Beiträgen

    Standard

    Hallo,

    schau mal hier: http://forum.joomla.org/viewtopic.php?f=708&t=843957 Die letzten 5 posts.
    Stichworte: "nicht alle files wurden ordnungsgemäß übertragen. Ev: media/system/js

    Gruß, Christine

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein