+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 15

Thema: Fehler 503 beim speichern

  1. #1
    Kommt häufiger vorbei Avatar von contraer
    Registriert seit
    07.12.2007
    Ort
    Neustadt (Spree)
    Beiträge
    360
    Bedankte sich
    78
    Erhielt 41 Danksagungen
    in 36 Beiträgen

    Standard Fehler 503 beim speichern

    Hallo,
    bin derzeit etwas am verzweifeln, da ich auf einer Joomla 2.5 Installation nichts mehr abspeichern kann, schreiben, öffnen und dergleichen funktioniert perfekt, aber speichern (+schließen) leider nicht!

    Das ist echt ärgerlich, da ich keine neuen Beiträge mehr schreiben kann.


    Die Fehlermeldung sieht wie folgt aus:
    Service Temporarily Unavailable

    The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

    Scheinbar ein Problem mit dem Server, der Hoster ist Strato und eigentlich hab ich mit denen bislang derartige Probleme noch nicht gehabt.

    Kann das auch an Joomla liegen?



    Mirko
    Geändert von contraer (05.03.2012 um 16:52 Uhr)
    "Wer aufhört, besser werden zu wollen, hört auf, gut zu sein." www.markowski-design.de

  2. #2
    Hat hier eine Zweitwohnung Avatar von dackelchen
    Registriert seit
    12.04.2010
    Ort
    Kiel
    Beiträge
    1.973
    Bedankte sich
    333
    Erhielt 477 Danksagungen
    in 419 Beiträgen

    Standard

    Moin, ich kenne Strato nicht und bei Joomla ist mir das auch noch nicht aufgefallen.

    Was mir spontan einfiele, wäre die Seite komplett im Ist-Zustand inklusive DB runterzuladen, lokal zu installieren und zu gucken, was passiert.

    Edit: Damit könntest Du dann Dein Problem wenigstens schon mal eingrenzen.
    Geändert von dackelchen (02.03.2012 um 15:27 Uhr) Grund: ergänzt

  3. Erhielt Danksagungen von:


  4. #3
    Gehört zum Inventar Avatar von j!-n
    Registriert seit
    26.07.2007
    Ort
    RZ / EA / B
    Beiträge
    7.372
    Bedankte sich
    425
    Erhielt 1.720 Danksagungen
    in 1.602 Beiträgen

    Standard

    Natürlich liegt das am Hoster.
    Gruß, Chris
    Joomla kaputt? Gehackt? Migration mißlungen? Datensalat?
    www.joomla-notdienst.de - Soforthilfe & Webentwicklung
    Einsteiger- FAQ - bitte lesen!

  5. #4
    Kommt häufiger vorbei Avatar von contraer
    Registriert seit
    07.12.2007
    Ort
    Neustadt (Spree)
    Beiträge
    360
    Bedankte sich
    78
    Erhielt 41 Danksagungen
    in 36 Beiträgen

    Standard

    Ok, ich tendiere auch eher zu Hoster, aber wie bereits gesagt hatte mit denen bislang keine Probleme, zumal ich andere Websiten habe mit sehr ähnlicher Konfiguration und gleichen Erweiterungen, wo das Problem nicht auftaucht.

    Habt ihr eine Tipp für mich, wie ich da mit dem Hoster drüber reden kann?


    Mirko
    "Wer aufhört, besser werden zu wollen, hört auf, gut zu sein." www.markowski-design.de

  6. #5
    Wohnt hier Avatar von Joomla-Hilfe
    Registriert seit
    12.08.2010
    Beiträge
    4.157
    Bedankte sich
    110
    Erhielt 1.258 Danksagungen
    in 984 Beiträgen

    Standard

    Zitat Zitat von contraer Beitrag anzeigen
    Habt ihr eine Tipp für mich, wie ich da mit dem Hoster drüber reden kann?
    Klar: "Ich kündige." Und dann suchst du dir einen richtigen Hoster.
    Danke?

    Stell dir vor, es geht, aber keiner kriegt's hin.
    In vielen Fällen bleibt der Hirntod jahrelang unbemerkt. (Nuhr)

  7. Erhielt Danksagungen von:


  8. #6
    Kommt häufiger vorbei
    Registriert seit
    03.01.2006
    Ort
    Westerstede
    Beiträge
    381
    Bedankte sich
    107
    Erhielt 94 Danksagungen
    in 82 Beiträgen

    Standard

    Moinsen,

    Zitat Zitat von contraer Beitrag anzeigen
    Habt ihr eine Tipp für mich, wie ich da mit dem Hoster drüber reden kann?
    Ist das ein älteres Strato-Paket? Wenn ja würde es die Möglichkeit eines Plattformumzugs auf SpeedPlus geben:
    http://www.strato-faq.de/1613

  9. Erhielt Danksagungen von:


  10. #7
    Kommt häufiger vorbei Avatar von contraer
    Registriert seit
    07.12.2007
    Ort
    Neustadt (Spree)
    Beiträge
    360
    Bedankte sich
    78
    Erhielt 41 Danksagungen
    in 36 Beiträgen

    Standard

    Problem hat sich geklärt! – danke Hoster.
    Es lag an einer Einstellung die man bei Strato vornehmen kann, bezüglich Server-Site-Security für deren Gästebuch.

    @Joomla-Hilfe: kennst du einen richtig guten Hoster?

    Danke trotzdem für eure Tipps.
    "Wer aufhört, besser werden zu wollen, hört auf, gut zu sein." www.markowski-design.de

  11. Erhielt Danksagungen von:


  12. #8
    Wohnt hier Avatar von Joomla-Hilfe
    Registriert seit
    12.08.2010
    Beiträge
    4.157
    Bedankte sich
    110
    Erhielt 1.258 Danksagungen
    in 984 Beiträgen

    Standard

    Zitat Zitat von contraer Beitrag anzeigen
    @Joomla-Hilfe: kennst du einen richtig guten Hoster?
    Ja, aber den nenne ich nicht öffentlich
    Danke?

    Stell dir vor, es geht, aber keiner kriegt's hin.
    In vielen Fällen bleibt der Hirntod jahrelang unbemerkt. (Nuhr)

  13. #9
    Neu an Board Avatar von Underwood
    Registriert seit
    15.10.2006
    Beiträge
    70
    Bedankte sich
    19
    Erhielt 16 Danksagungen
    in 16 Beiträgen

    Standard

    @contraer

    Server-Site-Security
    Danke fürs einstellen der Lösung. Hat auch bei mir bestens geholfen.

    Grüße
    gig und ganz wichtig dies hier: gidf
    Hilfe geb ich immer direkt im Forum, bitte lasst Supportanfragen über PN einfach sein!
    --> Online TV für die Rhein-Neckar-Region - meikel.tv

  14. #10
    Neu an Board
    Registriert seit
    15.10.2012
    Beiträge
    2
    Bedankte sich
    0
    1 Danksagung in 1 Beitrag

    Standard

    @Joomla-Hilfe,

    kannst du mir bitte einen guten Hoster empfehlen? Ich bin auch bei STRATO und bin nicht zufrieden. Ich habe gerade dieselbe Problem (503 Fehler) beim speichern und schliessen der Global Konfiguration.

    Ich kann ALLES (mit Joomla 2.5) problemlos machen, wenn ich den Server Side Security ausschalte.

    Die haben andere Probleme auch:
    Kein CPANEL...
    WebFTP funktioniert teilweise...
    Ich kann kein ZIP Dateien auf dem Server entpacken...usw.

    Vielen Dank!

  15. Erhielt Danksagungen von:


+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein