+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 10 von 22

Thema: Weiterleitung zu joomlaos.de Umleitung nervt zunehmend !

  1. #1
    Hat hier eine Zweitwohnung Avatar von Sieger66
    Registriert seit
    23.05.2010
    Beiträge
    1.771
    Bedankte sich
    14
    Erhielt 461 Danksagungen
    in 433 Beiträgen

    Böse Weiterleitung zu joomlaos.de Umleitung nervt zunehmend !

    Die zunehmende automatische Weiterleitung in diesem Forum zu joomlaos.de nervt mich zunehmend !

    Daher werde ich zukünftig ans ende meiner Postings folgendes anhängen:

    Da dieses Forum mit seinen ständigen automatischen Weiterleitungen zu joomlaos.de
    mich derart nervt,
    bitte ich darum das ihr zukünftige Fragen möglichst in dem folgenden Forum stellt:

    https://forum.joomla.de/




    Edit 30.12.17: Da sich der Fehler wohl nicht bei allen zeigt: Ich benutze Firefox unter Windows.
    Geändert von Sieger66 (29.12.2017 um 23:47 Uhr)
    Gelöstes Problem bitte so markieren http://www.joomlaportal.de/forenrege...tel-ndern.html
    Fragen und Antworten zu Joomla in den Joomla FAQ
    - Danke für den Klick auf Danke

  2. #2
    Gute Seele des Boards Avatar von NinjaTurtle
    Registriert seit
    24.11.2012
    Ort
    Willich
    Alter
    52
    Beiträge
    16.865
    Bedankte sich
    618
    Erhielt 4.334 Danksagungen
    in 4.129 Beiträgen

    Standard

    Schön, dass Dein Hinweis angenommen wird - hatte das vor längerer Zeit (Off-Topic) und in einem Psot gepostet - interessiert aber wohl niemanden.

    Das allerdings:

    Zitat Zitat von Sieger66 Beitrag anzeigen
    bitte ich darum das ihr zukünftige Fragen möglichst in dem folgenden Forum stellt:
    ist völlig unseriös und so etwas macht man nicht!!!

    Wen es Dich nervt. besuche das Forum einfach nicht!

    Neue Webseite mit Joomla - Relaunch einer Joomla-Seite - Umzug?
    Erstellung, Betreuung, Backups, Updates und Hosting - Monatliche Zahlweise!
    WebMonkeyDesign


  3. #3
    Hat hier eine Zweitwohnung Avatar von Sieger66
    Registriert seit
    23.05.2010
    Beiträge
    1.771
    Bedankte sich
    14
    Erhielt 461 Danksagungen
    in 433 Beiträgen

    Standard

    Zitat Zitat von NinjaTurtle Beitrag anzeigen
    hatte das vor längerer Zeit (Off-Topic) und in einem Psot gepostet - interessiert aber wohl niemanden.
    Jenen post von dir hatte ich damals gesehen und ihn heute zuerst gesucht aber nirgens (auch nicht Off-Topic) gefunden da ich obiges dort hinzufügen wollte.
    Gelöstes Problem bitte so markieren http://www.joomlaportal.de/forenrege...tel-ndern.html
    Fragen und Antworten zu Joomla in den Joomla FAQ
    - Danke für den Klick auf Danke

  4. #4
    Gehört zum Inventar Avatar von Re:Later
    Registriert seit
    21.04.2014
    Ort
    Berlin
    Beiträge
    5.261
    Bedankte sich
    143
    Erhielt 2.066 Danksagungen
    in 1.836 Beiträgen

    Standard

    Ich weiß nicht genau, was Ihr meint. Ich wurde noch nie umgeleitet, habe allerdings JavaScript in diesem Forum schon lange komplett deaktiviert. Vielleicht deshalb.
    Joomlafachmann: https://www.ghsvs.de

  5. #5
    Hat hier eine Zweitwohnung Avatar von Sieger66
    Registriert seit
    23.05.2010
    Beiträge
    1.771
    Bedankte sich
    14
    Erhielt 461 Danksagungen
    in 433 Beiträgen

    Standard

    Zitat Zitat von Re:Later Beitrag anzeigen
    Ich wurde noch nie umgeleitet, habe allerdings JavaScript in diesem Forum schon lange komplett deaktiviert. Vielleicht deshalb.
    Ich werde Javascript in meinem Browser für dieses Forum zukünfig auch deaktivieren.

    Und mir hier mal die "Buttons" ablegen welche ich im Editor des Forums immer mal wieder benutzt habe.
    Ohne Javascript sind die "Buttons" ja nicht verfügbar. Und auswendig habe ich nachfolgendes nicht im Kopf, wenn es eigentlich auch einfach ist:


    [ QUOTE][/QUOTE]

    [ CODE][/CODE]

    [ HTML][/HTML]

    [ PHP][/PHP]

    [ URL]http://example.com[/URL]

    [ HR][/HR]

    [ B][/B]
    Geändert von Sieger66 (28.12.2017 um 17:50 Uhr)
    Gelöstes Problem bitte so markieren http://www.joomlaportal.de/forenrege...tel-ndern.html
    Fragen und Antworten zu Joomla in den Joomla FAQ
    - Danke für den Klick auf Danke

  6. #6
    Gehört zum Inventar Avatar von Re:Later
    Registriert seit
    21.04.2014
    Ort
    Berlin
    Beiträge
    5.261
    Bedankte sich
    143
    Erhielt 2.066 Danksagungen
    in 1.836 Beiträgen

    Standard

    Ich komme mit CODE aus.

    Statt CITE halt Gänsefüßchen. URL wird eh automatisch verlinkt. Und, wenn ich nicht will: ohne http: und ohne www. setzen.

    Bilder sind hier immer Glückssache, ob überhaupt was erkennbar: Also Verlinkung auf meine eigene private Domain, ggf. irgendeine Subdomain, wo ich die einfach schnell ungeordnet hochschiebe. Muss man sich dann auch nicht anmelden hier, um die zu sehen. Nervt mich nämlich auch ein bisschen als Helfer... und erspart anderen die mit Werbung vermüllten Bilder-Upload-Portale (wo ich meist auch erst JS aktivieren muss)...
    Joomlafachmann: https://www.ghsvs.de

  7. #7
    Gehört zum Inventar
    Registriert seit
    06.03.2013
    Ort
    /dev/random
    Beiträge
    6.128
    Bedankte sich
    132
    Erhielt 2.286 Danksagungen
    in 2.154 Beiträgen

    Standard

    Unter Linux und Firefox wurde ich auch bei eingeschaltetten Script nicht weitergeleitet.
    Gruß FINWICK
    ↶ Danke Button nutzen, wenn es geholfen hat - Kein Suport via PN

  8. #8
    Verbringt hier viel Zeit Avatar von Dudlhofer
    Registriert seit
    11.02.2009
    Ort
    da wo Bayern am schönsten ist
    Beiträge
    520
    Bedankte sich
    24
    Erhielt 169 Danksagungen
    in 134 Beiträgen

    Standard

    Kann man das mal genauer definieren was "automatische Weiterleitung" sein soll? Ich wurde in diesem Forum noch nie, weder zu joomlaos.de noch zu sonst irgendeiner anderen Site weitergeleitet.

    ♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦ EXTRA BAVARIAM NULLA VITA ♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦♦


  9. #9
    Gute Seele des Boards Avatar von time4mambo
    Registriert seit
    11.12.2006
    Ort
    76646 Bruchsal
    Alter
    60
    Beiträge
    19.354
    Bedankte sich
    749
    Erhielt 3.947 Danksagungen
    in 3.706 Beiträgen

    Standard

    Ich benutze CODE und QUOTE - mehr nicht.
    Aber auch bei mir wird mit eingeschalteten Javascript hier nicht weitergeleitet. Weshalb ich nicht verstehe um was es eigentlich genau geht?


    Axel
    Schulungen, Webentwicklung: time4mambo
    Joomla- und Office-Tutorials: time4joomla
    Deutschsprachige SEBLOD-Community
    Kein Support per PM!

  10. #10
    Gehört zum Inventar Avatar von christine2
    Registriert seit
    08.10.2010
    Beiträge
    5.239
    Bedankte sich
    431
    Erhielt 1.866 Danksagungen
    in 1.774 Beiträgen

    Standard

    Tja, das wird wohl nur bei auserkorenen Usern sein :-)

    Aber Ernst beiseite. Diese Weiterleitung zu: joomlaos ..... ist seit einigen Tagen. Wennste auf einen Thread klickst, oder gar wo beim Antworten bist: zack = am Schirm.
    Am Anfang nur 1x ... später permanent. Hilft nur mehr Neuaufruf des Forums ... bis wieder da.

    Habe JS nun de-aktiviert und Nein, hab kein Linux

    Liebe Grüße, Christine

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein