+ Thema erstellen
Seite 1 von 17 1 2 3 4 5 11 ... LetzteLetzte
Zeige Themen 1 bis 30 von 506

Forum: Gelöste Themen - Plugins

Alle gelösten Themen aus diesem Forum.

  1. Simple Image Gallery Plugin kaputt

    Ich bin mit einer Seite umgezogen. Von www.salzbergen-web.de nach www.rheine-webdesign.de/salzbergen. Jetzt funktioniert Simple Image Gallery Plugin nicht mehr. Es wird nur "{gallery}salzbergen_fotos/inMotion{/gallery}" angezeigt. Im Plugin:"Es existieren keine Parameter für dieses Plugin!"...

    Gaßnergrafik‎ - 13.08.2009, 08:34 Uhr
    • Antworten: 7
    • Hits: 6.929
    03.06.2014, 11:13 Gehe zum letzten Beitrag
  2. JCE und Umlaute

    Hallo Leute, nur ein klitzekleines optisch-ästhetisches Problem. Im JCE selbst (Buttons, ...) werden bei mir die Umlaute nicht korrekt angezeigt. Gibt es da eine Lösung? Vielen Dank im Voraus und ein schönes Rest-WE

    frager‎ - 04.04.2009, 17:41 Uhr
    2 Seiten
    1 2
    • Antworten: 10
    • Hits: 10.847
    16.01.2013, 11:47 Gehe zum letzten Beitrag
  3. Frage Gelöst Frage SEO Keywords generieren

    Hallo erstmal ich hoffe das es der richtige Bereich ist wo ich meine Frage stelle. Ich bin auf der Suche nach einer Erweiterung|Komponente|Plugin ist erstmal egal. Sie sollte die Funktion behinhalten ,meine Keywords aus dem Text des Artikels zu erstellen. Zum erstellen der Keywords gib es genug...

    Helpers‎ - 29.10.2012, 09:32 Uhr
    joomla, keywords, seo, suchmaschienenoptimierung
    • Antworten: 9
    • Hits: 2.515
    07.11.2012, 16:48 Gehe zum letzten Beitrag
  4. Captcha einbinden bei Breezingforms

    Hallo Forum! Hab da mal wieder in Problem. Ich hab mir Breezigforms installiert und auch mein erstes Formular erstellt - ging eigentlich ganz einfach. Jetzt habe ich nur das Problem, dass ich nicht weiß, wie ich das Captcha dazu einbinden soll. Hat da jemand eine Anleitung? Ich hab schon 1...

    Kalachid‎ - 22.10.2008, 11:28 Uhr
    • Antworten: 6
    • Hits: 9.458
    30.05.2012, 17:02 Gehe zum letzten Beitrag
  5. Editor Phänomene

    Hallo zusammen, Ich habe Fragen zu Editoren. Wenn ich (egal in welchem Editor, Tiny, JCE) eine Tabelle erstelle und border auf 0 setzte. Ist border=0 wie gewollt. Sobald ich dann speichere ist border=1. Ich kann die Eigenschaften im Editor ändern oder via HTML. Wenn ich border=0 lösche und...

    amidalaself‎ - 04.10.2010, 18:47 Uhr
    • Antworten: 8
    • Hits: 3.497
    25.05.2012, 16:27 Gehe zum letzten Beitrag
  6. Twitter Plugin -> Kunena

    Hat jemand eine Idee, wie ich Beiträge Twittern kann? Gibt es da ein plugin für?

    jaky‎ - 27.03.2010, 11:22 Uhr
    • Antworten: 5
    • Hits: 3.564
    09.04.2012, 14:35 Gehe zum letzten Beitrag
  7. Suche: einfaches Plugin für rollover Bild im content

    Hallo, ich suche ein einfaches plugin um ein Bild bei onmouseover gegen ein größeres Bild auszutauschen. Ich verwende Joomla 1.5.14 und TinyMCE 2.0, der Zeigt mir zwar diese Funktion, aber es passiert nichts. Wenn ich mir den Quellcode anschaue, dann wird der Eintrag schon erstellt, aber es...

    Jörn‎ - 25.02.2010, 11:42 Uhr
    • Antworten: 9
    • Hits: 6.032
    14.02.2012, 13:54 Gehe zum letzten Beitrag
  8. JCE-Editor: Bilder einfügen im Frontend funktioniert nicht mehr

    Hallo, kennt jemand hier folgendes Problem?: Ich hatte als Editor JCE eingestellt. Unvermittelt funktioniert nun aber das Bilder-Einfügen im vereinfachten Modus (aufs Symbol klicken, Bild aus Dateiordner heraussuchen, einfügen) im Frontend nicht mehr. Das Pop-up-Fenster liefert nur eine 404-er...

    bernjo‎ - 17.11.2010, 11:51 Uhr
    • Antworten: 7
    • Hits: 6.637
    20.01.2012, 15:48 Gehe zum letzten Beitrag
  9. Frage BottleBot Lightbox: FEHLER IM IE8

    Hallo Leute, ich habe leider feststellen müssen, dass meine BottleBot Shadowbox (nur bei der shadowbox, alle anderen funktionieren) nicht mit dem IE8 harmoniert. Beim Klicken auf ein Thumbnail erhalte ich folgende Fehlermeldung: Die Datei shadowbox-base.js enthält folgenden Code:

    Roehre‎ - 08.05.2009, 15:55 Uhr
    • Antworten: 3
    • Hits: 4.668
    17.01.2012, 19:59 Gehe zum letzten Beitrag
  10. Frage CK Forms Nach Senden 404 Not Fond

    Hallo, ich komme nicht weiter. ich möchte nur ein einfaches Formular erstellen. Mit JForms kam ich nicht weiter, weil ich es nicht geschafft habe das Formular im Beitrag aufzurufen {jform=ID} hat nicht funktioniert. Nun habe ich CK Forms installiert. Ein Formular mit 2 Feldern installiert. 1....

    paulysjoomla‎ - 10.12.2010, 21:02 Uhr
    2 Seiten
    1 2
    • Antworten: 12
    • Hits: 11.580
    01.10.2011, 13:33 Gehe zum letzten Beitrag
  11. Frage JCK oder JCE - eigene Vorlagen?!?!

    Moin, folgendes: Ich kann mich grad nicht so wirklich entscheiden, welchen Editor ich nutzen bzw. für den Enduser installieren soll. Der JCE gefällt mir vom UI am Besten, leider kann man hier aber keine Vorlagen hinterlegen. Der JCK ist zwar m. E. etwas gewöhnungsbedürftig, bietet aber Vorlagen...

    tomtom69‎ - 07.05.2010, 09:28 Uhr
    • Antworten: 4
    • Hits: 6.283
    26.08.2011, 23:08 Gehe zum letzten Beitrag
  12. Allvideos 3.3 in Joomla 1.5.20

    Moin zusammen, in letzter Zeit häufen sich bei mir als Newbee aller Klassen die Probleme. Vielleicht nur eine Kleinigkeit. Ich habe mir heute Allvideos 3.3 installiert. Jetzt erwartete ich bei einem Neubeitrag irgend einen neuen Button von Allvideos, welchen ich dann anklicke um ein...

    Ostfriesenpeter‎ - 07.11.2010, 23:06 Uhr
    • Antworten: 3
    • Hits: 3.930
    22.08.2011, 10:43 Gehe zum letzten Beitrag
  13. Frage Mootools Fehlermeldung (Backend futsch!!!)

    Liebe Leute! Ich hatte folgendes Problem: Ich habe mootools angeschaltet, weil ich testen wollte, ob dann das captcha von aicontactsafe funktioniert... wie auch immer... jetzt kam ich nicht mehr ins Backend und hab folgende Fehlermeldung bekommen!!!: Parse error: syntax error,...

    LaneFox‎ - 27.07.2010, 14:52 Uhr
    • Antworten: 2
    • Hits: 6.176
    17.08.2011, 12:44 Gehe zum letzten Beitrag
  14. Videoportal "Pay per view"

    Liebe Community!! Ich habe leider zu meinem folgenden Problemchen nichts passendes im Net gefunden: Und zwar möchte ich via Joomla eine Homepage realisieren, auf der Tutorialvideos angeboten werden sollen. Der User soll pro view einen kleinen Betrag von 2-5€ dafür bezahlen, d.h. es soll eine...

    madmax0402‎ - 30.05.2010, 22:20 Uhr
    • Antworten: 7
    • Hits: 4.072
    10.07.2011, 15:51 Gehe zum letzten Beitrag
  15. Components as Content Plugin für Joomla 1.5

    Hallo, Ich möchte eine Komponente in ein Content einbinden. Hierzu habe ich folgendes Plugin gefunden: Components as Content Plugin für Joomla 1.5 http://www.joomla-downloads.de/view-document-details/372-components-as-content-plugin-fuer-joomla-1.5.html Habe mich soweit eig. an die...

    reissdorfer‎ - 23.05.2010, 13:21 Uhr
    • Antworten: 6
    • Hits: 5.826
    23.06.2011, 23:46 Gehe zum letzten Beitrag
  16. FCK Editor Bild verlinken

    Hallo Community, ich habe das Problem das wenn ich per FCK-Editor einen link auf ein Bild lege funktioniert das im FF super. Im IE dagegen kann man den link leider nicht anklicken? Ist dieses Problem bekannt? WIe kann ich das beheben? Anbei noch der Codeschnipsel: <a...

    Loschdi‎ - 29.05.2009, 09:15 Uhr
    • Antworten: 5
    • Hits: 4.082
    27.05.2011, 19:15 Gehe zum letzten Beitrag
  17. Piwik installationsproblem

    Hallo an alle, endlich, dachte ich, wird alles gut mit piwik. Habe es runtergeladen, per FTP überspielt. Schritt für Schritt Anleitung gelesen und sogar verstanden. Dann der goße Moment: Die installation sollte beginnen, ich gebe meinen Domainnamen http://hadira.de/piwik an und siehe da, er hat...

    Diram‎ - 06.05.2010, 15:07 Uhr
    3 Seiten
    1 2 3
    • Antworten: 26
    • Hits: 16.215
    08.05.2011, 09:33 Gehe zum letzten Beitrag
  18. bootlebox in modulen greift nicht

    hallo wissende! ich probiere seit tagen verschiedenste Lightbox plugins aus. ich hab se alle gehabt! wenn man so will. ich bin nun bei bottlebox angelangt und wie viele andere auch funktionert das nicht. trotz des simplen handlings passiert rein gar nichts! natürlich hab ichs aktiviert,...

    Solano‎ - 09.09.2010, 09:56 Uhr
    2 Seiten
    1 2
    • Antworten: 10
    • Hits: 5.845
    29.04.2011, 11:25 Gehe zum letzten Beitrag
  19. &quot;LIKE&quot;-Button für Beiträge - kein Facebook

    moin! gibt es so ein plugin, dass einfach einen kleinen button nach jedem beitrag erzeugt den man anklicken und damit angeben kann, dass man diesen beitrag mag?? sowas wie WP-LIKES -> http://wordpress.org/extend/plugins/wp-likes/ aber kein facebook!

    mrpink‎ - 13.07.2010, 13:28 Uhr
    • Antworten: 6
    • Hits: 3.816
    21.03.2011, 07:47 Gehe zum letzten Beitrag
  20. Gelöst Beim Speichern eines Beitrages wird HTML zerstört. (JCE)

    Guten Morgen zusammen. Ich publiziere auf meiner Seite PHP Code als Anleitung. Dafür verwende ich den JCE 1.5.1 mit der RJ Insert Code Erweiterung. Damit erhalte ich eine optisch gute Darstellung. Ich habe an der Seite einge Zeit nicht mehr gearbeitet und auch keine Änderung an den...

    radarin‎ - 09.02.2011, 06:59 Uhr
    • Antworten: 8
    • Hits: 4.777
    10.02.2011, 13:53 Gehe zum letzten Beitrag
  21. Gelöst Problem mit PhocaGalleryPlugin und swf-Datei

    Hallo, ich hab in der PhocaGallery eine Kategorie mit Flash-Videos (swf-Format). Dazu habe ich bei den Bild-Details beim Video Code (YouTube) folgenden Code eingetragen: <object width="425" height="355"> <embed src="/pfad/zur/datei.swf" type="application/x-shockwave-flash" wmode="transparent"...

    Myrtus‎ - 07.02.2011, 20:16 Uhr
    • Antworten: 2
    • Hits: 2.803
    09.02.2011, 14:28 Gehe zum letzten Beitrag
  22. Facebook Like Content Button

    hi, ich hab mir das Plugin "Facebook Like Content Button" hochgeladen, wenn ich dann das Button "Gefällt mir" anklicke wird ein fehler angezeigt......kann es daran liegen das ich kein com_content habe http://www.tus-linter.com/Linter/index.php?option=com_content ? Hier der Link zur Seite: ...

    Charro‎ - 03.05.2010, 08:39 Uhr
    • Antworten: 8
    • Hits: 14.932
    08.02.2011, 16:23 Gehe zum letzten Beitrag
  23. Blogg-X

    Joomla 1.5 Hallo, ich habe das Blogg-X 3.0 beta plugin installiert und auch Adobe AIR. Wie bekomme ich jetzt das Ganze zum Laufen.....Blöde Frage, ich weiß, aber ich bekomm's nicht hin. Für Eure Hilfe wäre ich dankbar. Gruß von Linus

    Linus50‎ - 27.04.2010, 09:31 Uhr
    • Antworten: 4
    • Hits: 3.021
    06.02.2011, 15:16 Gehe zum letzten Beitrag
  24. Tabs &amp; Slides - Gezielten Tab / Slide per link öffnen

    Hallo zusammen, hab hier mal ne Lösung statt einer Frage. Verwende das Plugin Tabs&Slides von joomlaworks.gr in der Version 2.4 . Ich benötigte eine Funktion, die es mir ermöglicht einen Tab / Slide per Link direkt zu öffnen (Habe z.B. eine Seite mit 7 Slides, und möchte beim Aufruf eines...

    YuGiH‎ - 25.08.2010, 09:24 Uhr
    • Antworten: 1
    • Hits: 3.734
    02.02.2011, 19:49 Gehe zum letzten Beitrag
  25. Seite zerschossen nach Aktivierung Mootools

    Hallo! Brauche dringend Rat. Habe gerade ein Update von Joomla 1.5.18 auf 1.5.22 durchgeführt. Lief alles Fehlerfrei, bis ich das Plugin Mootools aktiviert habe (bzgl. Pressearchiv). Seitdem geht meine Seite nicht mehr. Weder im Frontend noch im Backend. Die Fehlermeldung: Das ist ja...

    bienchen_2‎ - 04.12.2010, 14:18 Uhr
    • Antworten: 4
    • Hits: 4.189
    13.01.2011, 21:14 Gehe zum letzten Beitrag
  26. Plugin-Funktionen in mod_custom

    Hallo Leute Ich komme mit einem Anliegen, das immer mal wieder kommt und jetzt grade wieder akut ist einmal mehr nicht weiter. Konkret geht es um folgendes: Verschiedene Plugins ermöglichen den Aufruf von Funktionen über Befehle wie folgende: {Funktion}xxxx{/Funktion}. Idealerweise sollte man...

    brinkley‎ - 25.11.2010, 12:27 Uhr
    • Antworten: 4
    • Hits: 6.115
    12.01.2011, 12:06 Gehe zum letzten Beitrag
  27. JComments Avatar aktualisiert nicht

    Hi Zum System: J1.5.22 Kunena 1.6.1 JComments 2.2.0.2 JCommentLatest 2.5.6 JCommentAvatars 3.1

    Complex‎ - 29.12.2010, 21:06 Uhr
    • Antworten: 9
    • Hits: 4.015
    31.12.2010, 12:35 Gehe zum letzten Beitrag
  28. Suchfunktion defekt - weisse Seite erscheint

    Hallo, ich habe heute festgestellt ,dass die Suchfunktion meiner Joomla-Seite nicht mehr funktioniert. Nach dem Ausführen erscheint nur eine weiße Seite. Leider habe ich die Seite wegen Arbeiten am Template zur Zeit offline, so dass Ihr den Fehler nicht sehen könnt. Aber ist vielleicht...

    wm160‎ - 29.12.2010, 18:39 Uhr
    • Antworten: 2
    • Hits: 3.940
    29.12.2010, 19:42 Gehe zum letzten Beitrag
  29. JCE iFrame - edocs - enbed pdf

    Hallo, kann mir jemand einen Tipp geben wie ich folgendes Problem lösen kann. Mit dem iFrame Plugin vom JCE Editor kann man mit dem Befehl http://docs.google.com/gview?url=http://deinedomain.com/fad_zum_pdf/dokument.pdf&embedded=true .pdf und auch andere Dokument einbinden. Leider klappt das...

    Gironimo64‎ - 26.12.2010, 07:00 Uhr
    • Antworten: 8
    • Hits: 6.627
    26.12.2010, 19:41 Gehe zum letzten Beitrag
  30. Tiny MCE HG-Farbe

    Hi, ich habe im editor.css des Templates die HG-Farbe geändert. Im Editor wird aber hartnäckig die alte #CCCCCC gezeigt. Hat jemand ne Ahnung, warum?

    Ahlem‎ - 25.12.2010, 18:29 Uhr
    • Antworten: 2
    • Hits: 2.766
    25.12.2010, 19:00 Gehe zum letzten Beitrag

+ Thema erstellen
Seite 1 von 17 1 2 3 4 5 11 ... LetzteLetzte

Anzeige-Eigenschaften

Nur Themen anzeigen, die im ausgewählten Zeitraum erstellt wurden.

Geben Sie an, wonach die Themenliste sortiert sein soll.

Reihenfolge

Hinweis: Wenn nach dem Datum sortiert wird, werden bei 'absteigender Reihenfolge' die neuesten Elemente zuerst angezeigt.

Symbol-Legende

Enthält ungelesene Beiträge
Enthält ungelesene Beiträge
Enthält keine neuen Beiträge
Enthält keine neuen Beiträge
Mehr als 30 Antworten oder 1000x gelesen
Beliebtes Thema mit neuen Beiträgen
Mehr als 30 Antworten oder 1000x gelesen
Beliebtes Thema ohne neue Beiträge
Thema geschlossen
Thema geschlossen
Thema enthält einen Beitrag von Ihnen
Sie haben in diesem Thema geschrieben.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein