+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Image Slider lädt sich tot

  1. #1
    Ana
    Ana ist offline
    War schon öfter hier
    Registriert seit
    02.01.2010
    Beiträge
    133
    Bedankte sich
    19
    1 Danksagung in 1 Beitrag

    Standard Image Slider lädt sich tot

    Hallo,

    ich habe nun den DJ Image Slider engebaut.
    Allerdings lädt er sich tot. Bilder isnd im richtigen Ordner, ich finde den Fehler nicht.
    Was fehlt da?


    Hat mir jemand einen Rat?

    Danke Ana
    Geändert von Ana (18.07.2010 um 10:39 Uhr) Grund: Hat sich mit einem anderen Slider nicht vertragen

  2. #2
    Gute Seele des Boards Avatar von jacxx
    Registriert seit
    07.03.2005
    Ort
    horsehead nebula
    Beiträge
    10.924
    Bedankte sich
    622
    Erhielt 2.475 Danksagungen
    in 2.298 Beiträgen

    Standard

    Äh.. ja .. können wir was sehen..
    oder müssen wir mit deiner Beschreibung auskommen?
    Wer Joomla nachmacht oder verfälscht, oder nachgemachte oder verfälschte sich verschafft und in Verkehr bringt, wird mit Typo3 nicht unter zwei Jahren bestraft.
    Joomla Forum
    Joomla braucht Dich!

  3. #3
    Gute Seele des Boards Avatar von time4mambo
    Registriert seit
    11.12.2006
    Ort
    76646 Bruchsal
    Alter
    61
    Beiträge
    19.636
    Bedankte sich
    763
    Erhielt 4.010 Danksagungen
    in 3.767 Beiträgen

    Standard

    Bilder sind da. Sind auch nicht zu groß. So kann ich dir da auch nichts sagen. Ich würde eventuell mal den Slider wechseln. Gibt ja genug:
    http://extensions.joomla.org/extensi...ages-slideshow
    Oder den Entwickler mal kontakten.


    Axel
    Joomla- und Office-Tutorials: time4joomla
    Deutschsprachige SEBLOD-Community
    CCK SEBLOD-Das Handbuch als kostenloses Onlinebook

  4. #4
    Kommt häufiger vorbei
    Registriert seit
    01.07.2010
    Ort
    Berlin
    Beiträge
    389
    Bedankte sich
    18
    Erhielt 86 Danksagungen
    in 84 Beiträgen

    Standard

    Die Antwort steht doch eigentlich da oder doch nicht:

    Grund: Hat sich mit einem anderen Slider nicht vertragen

  5. #5
    Neu an Board
    Registriert seit
    03.02.2009
    Beiträge
    36
    Bedankte sich
    4
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    ich hatte das gleiche Problem. Danke für die Hilfe.

    Für alle die ein hänliches Problem haben:
    Bei mir das das Modul "Ninja Shadowbox" auf aktiv. Dieses habe ich deaktiviert und nun läuft auch der Slider
    viele Grüße
    Hugo

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein