Seite 1 von 12 1 2 3 4 5 11 ... LetzteLetzte
Zeige Themen 1 bis 30 von 336

Forum: Gelöste Themen - Joomla Mambots

Alle gelösten Themen aus diesem Forum.

  1. multithumb: tumbnails online nicht angezeigt

    Hallo zusammen Gleich mal vorneweg, gesucht hab ich - nur gefunden nix. Also sorry, falls schon mal eine Antwort vorhanden. Mein Wehwehchen: Ich arbeite mit multithumb und lightbox. Als upload-Editor verwende ich JCE. Nun habe ich mit multithumb meine pics definiert, mal einzeln mal...

    camouflage‎ - 18.04.2007, 10:35 Uhr
    • Antworten: 8
    • Hits: 7.539
    24.02.2011, 18:49 Gehe zum letzten Beitrag
  2. Was sind mambots????

    Hey liebe User, schreibe morgen eine Klassenarbeit über Joomla und bräuchte kurz eure hilfe. Also was sind 1. Mambots??? 2. Module??? 3. Komponenten 4. Bereiche 5. Diashow

    The_Greco‎ - 14.12.2010, 19:47 Uhr
    2 Seiten
    1 2
    • Antworten: 11
    • Hits: 2.555
    14.12.2010, 21:38 Gehe zum letzten Beitrag
  3. Rokslideshow & IE

    Hab im Forum einige Themen gefunden und jeder hat andere probleme ;) Ich hab hier auch noch eins. Bei mir ist das Modul in der Position "user9" die ich ganz oben auf der seite angeordnet habe. Im FF sieht das klasse aus und funktioniert. Wenn ich die Seite allerdings im IE aufrufe kommt erst...

    Loschdi‎ - 26.09.2007, 10:16 Uhr
    • Antworten: 5
    • Hits: 3.911
    04.07.2010, 12:41 Gehe zum letzten Beitrag
  4. mosaddphp: Formularverarbeitung funktioniert nicht

    Joomla: 1.0.15 mosadphp: 1.0.1 Hallo. Ich habe ein kleines Probelm mit Joomla oder dem Mambot mosaddphp. Ich habe ein Formular erstellt mit Verarbeitung auf der selben Seite die Struktur ist in etwa so: <?php if($_POST)

    dd-ddull‎ - 19.04.2010, 16:20 Uhr
    • Antworten: 3
    • Hits: 2.014
    19.04.2010, 21:55 Gehe zum letzten Beitrag
  5. Frage Fehlermeldung im Gallery 2 Image Chooser

    Hallo, ich bin mal wieder am verzweifeln. Ich habe den G2 Image Chooser installiert und die Config.php entsprechend der Anleitung auf http://g2image.steffensenfamily.com/index.php?title=Joomla angepasst. Leider kommt immer wieder die gleiche Fehlermeldung: Im oberen Teil des Fensters kann...

    KeMuBra‎ - 09.08.2006, 22:02 Uhr
    • Antworten: 5
    • Hits: 3.104
    01.12.2009, 17:22 Gehe zum letzten Beitrag
  6. JoomlaFCK 2.4.3 - fckeditor.html was not found

    Hi. Hab den JoomlaFCK endlich installiert bekommen (hab den Safemode ausschalten lassen) aber er funktioniert nicht. Das blöde daran ist, dass die Datei da ist. Auch da wo sie sein soll ;) Wenn ich die Fehlermeldungszeile kopiere und einfüge, taucht die FCK Symbolleiste auf, logischerweise...

    huskarl_spalter‎ - 25.08.2007, 14:50 Uhr
    • Antworten: 3
    • Hits: 3.416
    02.10.2009, 12:36 Gehe zum letzten Beitrag
  7. TinyMCE Plugin insertcode

    Hallo liebe Gemeinde ! Ich versuche das Plugin insertcode in TinyMCE einzufügen nur irgendwie mache ich wohl was falsch, oder mein English ist nicht ausreichend :/ Geshi ist aktiviert war orginal bei Joomla dabei. Mit insertcode kann man direkt über den Editor die highligths einfügen, ohne...

    urbanswelt‎ - 22.08.2006, 22:33 Uhr
    • Antworten: 5
    • Hits: 6.111
    02.06.2009, 00:20 Gehe zum letzten Beitrag
  8. JCE Problem (Fehlerhafte Seite)

    Hallo Habe im forum nichts ähnliches gefunden. Habe auf JCE 1.1.6 Gewechselt und folgendes Problem: Wenn ich einen Conntent schreiben oder bearbeiten möchte kommt nur das weisse feld wie ohne editor und die meldung in der statusleiste des IE7 Fehlerhafte Seite Zeile: 365 Zeichen: 2678...

    huelmi‎ - 04.11.2007, 18:59 Uhr
    • Antworten: 6
    • Hits: 3.027
    18.05.2009, 12:07 Gehe zum letzten Beitrag
  9. Datenbank von JCE Editor

    Hallo zusammen Ich hab mir jetzt den JCE Editor installiert und ich finde ihn gut. Davor arbeitete ich mit dem FCK-Editor, jetzt meine frage kann ich beim JCE Editor irgendwo einstellen das er auf die Bilder, die ich schon mit dem FCK auf meinen FDP Server hochgeladen habe anzeigt? Jetzt müsste...

    Sauber4ever‎ - 14.04.2008, 14:40 Uhr
    • Antworten: 5
    • Hits: 2.847
    12.04.2009, 14:41 Gehe zum letzten Beitrag
  10. Frage JCE: Buttons der Plugins werden nicht angezeigt

    Ein seltsames Problem, das nach dem Update von JCE 1.0.4 nach 1.1.0 aufgetreten ist: Habe getreu Ryans Tutorial zuerst alle Plugins deinstalliert, dann den Mambot und dann die Komponente. Anschließend Mambot und Komponente (neue Version) wieder installiert. Danach all die praktischen Plugins. ...

    TheFridge‎ - 18.05.2007, 21:56 Uhr
    • Antworten: 3
    • Hits: 3.708
    23.01.2009, 18:56 Gehe zum letzten Beitrag
  11. Beitrag JCE Installation

    Ich habe bisher keine so umfangreichen Installationen von Mambos vorgenommen. Die bot_ Datei habe ich installiert aber wie geht es jetzt weiter mit den Plug ins ect??? Gibt es eine Anleitung für mich als Anfänger für die Installation von JCE ? Danke Fufan

    Fufan‎ - 05.03.2007, 22:17 Uhr
    3 Seiten
    1 2 3
    • Antworten: 27
    • Hits: 10.275
    02.12.2008, 10:53 Gehe zum letzten Beitrag
  12. Replace Mambot

    Hallo! Nach dem ich mit meinen "Mach-Korrekte-URL-Mambot" nun selbst geschrieben habe, suche ich nach einem weiteren Helferlein: Der Bot soll einfach nur irgendwas durch etwas anderes ersetzen. Es wäre natürlich schick, wenn man das angeben könne. Er soll also so funktionieren, das jedes...

    tycoon‎ - 24.07.2006, 14:52 Uhr
    • Antworten: 2
    • Hits: 2.227
    02.12.2008, 08:35 Gehe zum letzten Beitrag
  13. RD_AddPHP Problemchen

    Hallo Community, nach langer Joomla Abstinenz, dachte ich die Tage mal, dass ich eines meiner Projekte aktualisiere. Vorgenommen hatte ich mir, dass ich das Alter anhand des Geburtsdatums berechnen lasse. Doch dabei stieß ich auch schon auf das erste Problem: Ich möchte gerne ein kleines...

    andi112‎ - 10.11.2008, 16:04 Uhr
    • Antworten: 3
    • Hits: 2.177
    11.11.2008, 08:33 Gehe zum letzten Beitrag
  14. XTYPO erweitern? Einfach?

    Hallo, ich möchte gerne für meine Webseite weitere XTypo Befehle einbauen, so z.B. {xtypo_pdf}, was genauso aussieht wie {xtypo_download}, aber mit einem PDF anstatt des gelben Icons. Ist so was einfach möglich? Wie kann ich das umsetzen?

    Milchmann‎ - 02.11.2008, 15:12 Uhr
    • Antworten: 3
    • Hits: 1.960
    02.11.2008, 18:56 Gehe zum letzten Beitrag
  15. Frage kann den mambot nicht inst.

    Hi Ich wollte mein JCE Editor neu installieren. Also habe ich den alten deinstalliert, danach den zugehörigen Mambot deinst. Dann den neuen Editor installiert und nun habe ich prob. den neuen Mambot zu inst. Es kommt die fehlermeldung:

    Spesking‎ - 02.11.2008, 15:45 Uhr
    • Antworten: 5
    • Hits: 2.057
    02.11.2008, 18:54 Gehe zum letzten Beitrag
  16. $mosConfig_live_site abfragen aus mambot

    Hallo Zusammen, Ich bastle gerade einen kleinen Content Mambot, mit dem Bilder aus der Joomgallery direkt im Content einbinden kann. Es funktioniert auch schon... aber ich wenn ich aus dem Script $mosConfig_live_site, dann bekomme ich -> nichts. Ich hab keine Anhnug wie ich das reinhole.. ...

    Aspergillus‎ - 01.11.2008, 18:07 Uhr
    • Antworten: 2
    • Hits: 1.708
    01.11.2008, 18:39 Gehe zum letzten Beitrag
  17. [Gelöst] JCE Deutsches Languagepack

    Hy Leute, es gibt ja auf joomlaos.de eine deutsche Version von jce. Ich wollte nun ein Language pack basteln. Im Anhang ist mein erster Versuch. Bis auf die Plugins klappt das auch gut. Nur im Filemanager und Imagemanager gibt es forgende Meldung: Warning:...

    borlander‎ - 08.03.2006, 12:31 Uhr
    • Antworten: 5
    • Hits: 9.937
    13.10.2008, 21:00 Gehe zum letzten Beitrag
  18. Jollom und Joomla 1.0.15

    Hallo Zusammen, Ich habe mir den Jollom Spammschutz für Joomla 1.0.15 Installiert und bekomme beim Aufruf der Seite folgende Fehlermeldung ; ^"Fatal error: Uncaught exception 'Exception' with message 'Invalid timeout. Timeout shouldn't be 0.' in...

    Basilisk‎ - 15.07.2008, 17:02 Uhr
    • Antworten: 5
    • Hits: 2.614
    12.10.2008, 22:00 Gehe zum letzten Beitrag
  19. pda Mambot &amp; Joomla SEF

    Hey Leutz, mir ist gestern was aufgefallen ... ich habe den PDA Mambot auf ner Seiter installiert und als ich das Joomla Core SEO eingeschaltet habe ging der Mambot nicht. Ebenfalls wird die Umleitung auf eine Subdomain nicht gemacht. Weiss einer ne Antwort???

    go-live‎ - 11.10.2008, 14:38 Uhr
    • Antworten: 2
    • Hits: 2.487
    12.10.2008, 15:50 Gehe zum letzten Beitrag
  20. Plugin tinyMCE - Kann keine Links etc. einfügen

    Hallo erst einmal. Ich habe neuerdings folgendes Problem. Wenn ich ein neues Content-Item hinzufüge und im Text eine Seite verlinken oder Flash einbinden möchte, wird das Addon irgendwie nicht richtig geladen. Es erschein nur ein kleines Fenster mit...

    essi‎ - 30.09.2008, 22:14 Uhr
    • Antworten: 0
    • Hits: 3.070
    30.09.2008, 22:14 Gehe zum letzten Beitrag
  21. Frage Mambot zur Darstellung von Category / Letterman im Content

    Hi zusammen, ich bin auf der Suche nach zwei Mambots: a) einer, der den Inhalt einer Kategorie - ähnlich einer 'Table - Content Category' im Content darstellt, b) einer, der einen einzelnen Newsletter aus der Letterman-Komponente in den Content integriert. Vielen Dank schon mal!

    eifelbit‎ - 27.06.2007, 15:07 Uhr
    • Antworten: 4
    • Hits: 2.195
    27.09.2008, 09:29 Gehe zum letzten Beitrag
  22. Easy Extended Galery keine Thumbs

    **Hatte auf die Ordner keine Schreibrechte gegeben und so konnte der Mambot natürlich auch keine Ordner oder THumbs erstellen" Hallo, ich habe die Easy Extended Gallery installiert und in den Beiträgen werden keine THumbs angezeigt. Auch das Verzeichnis "thumb" wird nicht automatisch...

    supnub‎ - 22.09.2008, 17:23 Uhr
    • Antworten: 0
    • Hits: 1.895
    22.09.2008, 17:23 Gehe zum letzten Beitrag
  23. Bildgröße bei smoothgallery

    Hallo an alle, nach längerer Abwesenheit wende ich mich mal wieder mit einem Problem an Euch das mich schier ergrauen lässt: Ich möchte gerne die smoothgallery einbauen und bekomme das Ding aber nicht richtig zum laufen. Scheinbar funktioniert es nur bei einer Bildgröße von max 100px für eine...

    captain-j‎ - 13.09.2008, 19:17 Uhr
    • Antworten: 0
    • Hits: 2.440
    13.09.2008, 19:17 Gehe zum letzten Beitrag
  24. JCE Editor 1.1.8 mit Fehlermeldung

    Liebe Experten, ich habe unter Download den JCE Editor lokal entpackt, dann zuerst das Mambo, anschließend die Komponente installiert. Im Konfigurationsmenü erscheint dann: The JCE Editor Mambot is not installed. Wo kann ich als Laie den Fehler suchen? Vielen Dank für die Antworten im...

    Genman‎ - 02.09.2008, 15:32 Uhr
    • Antworten: 0
    • Hits: 1.916
    02.09.2008, 15:32 Gehe zum letzten Beitrag
  25. Frage WYSIWYG-Editor (TinyMCE) funktioniert nicht unter IE 6

    Hallo, ich habe ein Problem mit meinem TinyMCE-Editor. Sobald ich mich auf meiner Seite einlogge (Läuft lokal unter XAMPP; live-site richtig eingetragen) bekomme ich schon eine Javascript-Fehlermeldung, wenn die Icons zum editieren erscheinen (Das Objekt unterstützt die Eigenschaft oder Methode...

    Geckes‎ - 01.06.2006, 14:16 Uhr
    • Antworten: 1
    • Hits: 4.553
    28.08.2008, 18:29 Gehe zum letzten Beitrag
  26. Probleme mit fickr4j set

    Hallo Gemeinde! Nutze das fickr4j tool, mit dem man schön animierte sets von fickr darstellen kann. http://flickr4j.nborn.ch/index.php?option=com_frontpage&Itemid=1 auf: http://www.autohaus-schubert-wannewitz.de/index.php?option=com_content&task=view&id=22&Itemid=37 Problem ist: die...

    ben-burau.info‎ - 27.08.2008, 17:18 Uhr
    • Antworten: 0
    • Hits: 1.731
    27.08.2008, 17:18 Gehe zum letzten Beitrag
  27. JCE Utilities Plugin

    Hallo, ich stelle dieses Thema zum 2.mal ein, da mein Eintrag von vor 5 Tagen weg ist. JCE Utilities im Joomla 1.0.xx öffnet bilder und videos fehlerfrei. Nur wenn ich eine Website öffnen möchte, wird immer nur ein Fenster generiert mit der Größe 360px x 300px. Habe nun schon die Template...

    rico265‎ - 22.08.2008, 14:02 Uhr
    • Antworten: 0
    • Hits: 3.031
    22.08.2008, 14:02 Gehe zum letzten Beitrag
  28. Zaplive.tv

    Hallo, ich suche nach einem Weg live streams von zaplive.tv einzubinden. Mit AllVideo Plugin scheint das nicht zu gehen! hat jemand eine Idee? über eine Lösung würde ich mich sehr freuen:cool:

    arpito‎ - 14.08.2008, 10:16 Uhr
    • Antworten: 7
    • Hits: 2.861
    17.08.2008, 09:22 Gehe zum letzten Beitrag
  29. JCE Kopieren oder Einfügen unter Mozzila und Firefox nicht möglich ???

    Hallo Leute, ich hab schon wieder ein scheinbar unlösbares Problem. Ich benutze den JCE Editor und bin soweit auch ganz zufrieden. Jetzt habe ich aber auf meinem Rechner unter Word ein paar Texte geschrieben und würde die gerne bei einem Artikel einfügen. Dann öffnet sich aber ein Fenster...

    daffy1234‎ - 09.08.2008, 00:41 Uhr
    • Antworten: 3
    • Hits: 3.315
    09.08.2008, 15:24 Gehe zum letzten Beitrag
  30. fehlermeldungen bei smooth galery

    hallo da draußen, hab mir vor kurzem das mambot smooth galery installiert. die installation war dank anleitung ein kinderspiel. beim versuch, das mambot einzusetzen bekomme ich jedes mal ne menge fehlermeldungen über der galerie. die galerie läuft aber anstandslos. hier die fehlermeldungen...

    seebaer08‎ - 06.08.2008, 17:14 Uhr
    • Antworten: 2
    • Hits: 2.333
    08.08.2008, 14:24 Gehe zum letzten Beitrag

Seite 1 von 12 1 2 3 4 5 11 ... LetzteLetzte

Anzeige-Eigenschaften

Nur Themen anzeigen, die im ausgewählten Zeitraum erstellt wurden.

Geben Sie an, wonach die Themenliste sortiert sein soll.

Reihenfolge

Hinweis: Wenn nach dem Datum sortiert wird, werden bei 'absteigender Reihenfolge' die neuesten Elemente zuerst angezeigt.

Symbol-Legende

Enthält ungelesene Beiträge
Enthält ungelesene Beiträge
Enthält keine neuen Beiträge
Enthält keine neuen Beiträge
Mehr als 30 Antworten oder 1000x gelesen
Beliebtes Thema mit neuen Beiträgen
Mehr als 30 Antworten oder 1000x gelesen
Beliebtes Thema ohne neue Beiträge
Thema geschlossen
Thema geschlossen
Thema enthält einen Beitrag von Ihnen
Sie haben in diesem Thema geschrieben.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein