+ Thema erstellen
Seite 11 von 29 ErsteErste ... 7 8 9 10 11 12 13 14 15 21 ... LetzteLetzte
Zeige Themen 301 bis 330 von 866

Forum: Gelöste Themen - Installation und Updates

Alle gelösten Themen aus diesem Forum

  1. Nach Umzug - Kein Login ins Backend mehr möglich

    Hallo alle zusammen, seit geraumer Zeit habe ich nach einem Umzug von Joomla 1.5 von Funpic zu Strato folgendes Problem: kein Login ins Backend mehr möglich, Anmeldemaske erscheint immer von neuem. Folgendes habe ich versuch: config.php auf bom überprüft und geändert install.php im...

    Cedric81‎ - 02.11.2009, 20:04 Uhr
    • Antworten: 3
    • Hits: 1.814
    08.11.2009, 16:07 Gehe zum letzten Beitrag
  2. Probleme mit Joomla Umzug

    Hallo Zusammen! ich habe mein Joomla von einem Webspace zum andern umgezogen, den MySQL-Dump importiert und die entsprechenden einträge in der configuration.php angepasst. Beim Aufruf der Seite kommen dann 3 PHP-Fehlermeldungen (Als Anhang eingefügt), die im Prinzip alle das selbe aussagen:...

    Flo2210‎ - 30.10.2009, 11:10 Uhr
    • Antworten: 5
    • Hits: 1.096
    08.11.2009, 12:36 Gehe zum letzten Beitrag
  3. 1513 auf 1515

    Hi, bevor ich es tue, nochmal zur Absicherung (ist das erste mal...) update 1513 auf 1515 runterladen, entpacken Sicherung des bestehenden Webs (per ftp alles runtergeladen) Seite offline schalten update hochkopieren. Seite online nehmen fertig.

    20Uhr13‎ - 07.11.2009, 10:17 Uhr
    • Antworten: 2
    • Hits: 822
    07.11.2009, 10:46 Gehe zum letzten Beitrag
  4. Probleme mit Neuinstallation

    Hallo, ich habe auf meinen Webserver Joomla 1.5 installiert. Nach einigen rumspielen mit Joomla dachte ich mir ich installiere es nochmals neu. Also habe ich alle Daten vom ftp Server gelöscht und alle Tabellen aus der Datenbank. Dann habe ich die Joomla Dateien wieder auf den ftp hochgeladen...

    Mathias Siegl‎ - 03.11.2009, 17:17 Uhr
    2 Seiten
    1 2
    • Antworten: 11
    • Hits: 1.523
    04.11.2009, 15:58 Gehe zum letzten Beitrag
  5. Frage Komme nicht auf Installationsseite

    Hallo zusammen, soll für jemanden der eine einfache html-Homepage hat in einem Unterordner im /httpdocs "joomla" installieren. Habe nun den Odner in httpdocs erstellt und "joomla" hochgeladen. Doch wenn ich jetzt www.dieseite.ch/unterodner eintippe, steht dass die Seite nicht angezeigt werden...

    Shalom‎ - 03.11.2009, 12:56 Uhr
    • Antworten: 4
    • Hits: 958
    03.11.2009, 13:26 Gehe zum letzten Beitrag
  6. nach Installtion eine weisse Seite

    Hallo an alle, nicht meckern, ich habe die Suche geqält, alle Beiträge mit weisser Seite gelesen. Mein Problem ist nicht gelöst. Habe Joomla bereits auf einer anderen url laufen, da hat alle geklappt, aber jetzt, auf einer neuen url klappt es nicht. Installation unter :var $log_path =...

    elpego‎ - 03.06.2009, 14:06 Uhr
    2 Seiten
    1 2
    • Antworten: 15
    • Hits: 2.078
    02.11.2009, 21:04 Gehe zum letzten Beitrag
  7. Frage Umzug von Strato zu 1&1

    Hallo, ich habe ein Hostingpaket bei Strato und auch bei 1&1. Bei Strato sind die Datenbanken derartig langsam, da kann man verzweifeln... Ich habe Joomla Seiten bei Starto und bei 1&1, bei 1&1 laufen diese in guter Geschwindigkeit und wie gesagt bei Strato eben nicht. Nun will ich einé...

    Club71.de‎ - 24.10.2009, 13:18 Uhr
    3 Seiten
    1 2 3
    • Antworten: 24
    • Hits: 4.308
    01.11.2009, 11:59 Gehe zum letzten Beitrag
  8. Menues im admin Bereich funktionieren nicht mehr!

    Auf einmal funktioniert der Aufruf von Menues im Admin Bereich nicht mehr. Sie werden angezeigt, aber wenn man drauf klickt tut sich nichts. Die rechten menues sind alle aufgeklappt und das Letzte zeigt folgende Einträge: ________________________________________________________ Joomla! Security...

    aquabahia‎ - 30.10.2009, 12:57 Uhr
    • Antworten: 2
    • Hits: 914
    30.10.2009, 13:41 Gehe zum letzten Beitrag
  9. Weiße Seite im Frontpage nach Migration von MySQL 4 zu MySQL 5

    Hallo, wollte meine 1.5.14 Seite heute von MySQL 4 auf MySQL 5 migrieren. Habe dafür die 4er Datenbank mit phpMyAdmin abgezogen und in die 5er Datenbank importiert. Sonst alles identisch. Das Backend lässt sich problemlos aufrufen, im Frontend bekomme ich aber einfach eine leere weiße Seite ohne...

    rosemeyer2‎ - 29.10.2009, 18:42 Uhr
    • Antworten: 0
    • Hits: 1.151
    29.10.2009, 18:42 Gehe zum letzten Beitrag
  10. Werzeugleiste Konfiguration verschwunden

    Guten Abend, habe 1.5.14 installiert und möchte soeben im Backend in der Konfiguration etwas ändern. Zu meinem Entsetzen stelle ich fest, dass die komplette Werkzeugleiste (Konfiguration - Speichern, Anwenden, Schließen, Hilfe) gar nicht vorhanden ist; es ist nur ein schmaler Bereich in der...

    Waffelkopp‎ - 21.10.2009, 21:56 Uhr
    • Antworten: 8
    • Hits: 1.339
    28.10.2009, 21:14 Gehe zum letzten Beitrag
  11. Frage Ich bekomme xammp nicht gelöscht!

    hallo, ich hab nach einigen problemen mich dazu entschieden xammp komplett zu löschen, aber den ordner xammp mit einem ordner (mercury mail) bekomme ich nicht gelöscht, alles andere hat der deinstaller schon gelöscht.

    elmira85‎ - 27.10.2009, 14:01 Uhr
    • Antworten: 8
    • Hits: 1.054
    27.10.2009, 16:52 Gehe zum letzten Beitrag
  12. Installation beginnt beim letzten Schritt???

    Hallo zusammen, nachdem ich Joomla lokal erste Versuche unternommen hab, möchte ich es jetzt mal auf einem Webserver laufen lassen. Server ist vorhanden, MySQL5 und php ebenfalls. Per FTP hab ich die entpackten Joomla-Dateien in ein Unterverzeichnis auf dem Server abgelegt um ein neues Joomla zun...

    Heiko_S‎ - 26.10.2009, 15:52 Uhr
    • Antworten: 1
    • Hits: 735
    26.10.2009, 15:56 Gehe zum letzten Beitrag
  13. Breadcrumb Modul fehlt nach Installation

    Bei meiner Joomla Installation hat (fast) alles hervorragend geklappt. Ich hab Joomla schon zig mal erfolgreich bei 1&1 installiert - nun war es die erste Installation beim Hoster All-inkl. Und leider fehlen hier einige Standard Module ... das wichtigste ist das Breadcrumb Modul. Kann ich das...

    häffi‎ - 26.10.2009, 08:52 Uhr
    • Antworten: 2
    • Hits: 1.694
    26.10.2009, 10:58 Gehe zum letzten Beitrag
  14. Ausrufezeichen Nach Instalation noch auf alte Datenbank zugreifen!?!????

    Hallo! Ich musste joomla wegen eines fehlers vom ftp löschen und neu drauf instalieren. leider hat er die migration datei nicht angenommen... ich konnte dann auch nichts mehr ändern. so ist jetzt joomla neu instaliert aber er greift nicht auf die alten daten zurück. kann man das im nachinein...

    FMB‎ - 25.10.2009, 21:32 Uhr
    • Antworten: 3
    • Hits: 922
    25.10.2009, 21:42 Gehe zum letzten Beitrag
  15. Frage Umzug nach Alfahosting: Fehlermeldung

    Ein Kollege hat für mich meine Seite von Bplaced.net nach Alfahosting.de umgezogen. Auf der Seite http://etv.gbw-board.de kommt jetzt folgende Fehlermeldung: Fatal error: Allowed memory size of 16777216 bytes exhausted (tried to allocate 232 bytes) in...

    KevVanDam‎ - 25.10.2009, 10:52 Uhr
    • Antworten: 3
    • Hits: 2.459
    25.10.2009, 10:58 Gehe zum letzten Beitrag
  16. Parse Error nach Update

    Hallo, ich wollte endlich mal meine Joomla-Installation von 1.5.10 auf 1.5.14 updaten und habe das entsprechende Paket via FTP hochgeladen. Danach bekam ich folgende Fehlermeldung: Parse error: syntax error, unexpected '<' in /homepages/3/d170374533/htdocs/joomla/libraries/joomla/import.php on...

    Kangaxx‎ - 23.10.2009, 07:21 Uhr
    • Antworten: 2
    • Hits: 872
    23.10.2009, 18:40 Gehe zum letzten Beitrag
  17. mtw-migrator - welche Beispieldateien löschen?

    Hi Ich möchte von J1.0 auf J1.5 migrieren. Ich benutze den mtw-migrator. Laut Tutorial und Video auf joomigration braucht der mtw-migrator eine "frische" joomlainstallation (ohne Beispieldaten). Mein Hoster installiert aber joomla automatisch, also mit Beispieldaten :-((( Im Video wird...

    Ellie‎ - 20.10.2009, 19:19 Uhr
    • Antworten: 3
    • Hits: 1.455
    22.10.2009, 14:33 Gehe zum letzten Beitrag
  18. XAMPP und Joomla 1.5.14 fehlermeldung

    Ich habe local XAMPP 1.7.2 mit Joomla 1.5.14 installiert und erhalte folgende Fehlermeldung: Deprecated: Assigning the return value of new by reference is deprecated in C:\xampp\htdocs\joomla\libraries\pattemplate\patTemplate.php on line 1424 Deprecated: Assigning the return value of new...

    Teskania‎ - 20.10.2009, 21:03 Uhr
    • Antworten: 5
    • Hits: 4.789
    20.10.2009, 23:19 Gehe zum letzten Beitrag
  19. Fehlermeldung bei Instalation von Joomla 1.5.14 mittels Kickstart!

    Fehlermeldung bei Instalation von Joomla 1.5.14 mittels Kickstart! Konnte das Verzeichnis administrator nicht erstellen. oder auch Konnte das Verzeichnis installation/js nicht erstellen. Safemode ist auf off Habe schon die verschiedensten Verzeichnisrechte durch probiert, kein Erfolg.

    p0kerface‎ - 20.10.2009, 20:10 Uhr
    • Antworten: 1
    • Hits: 1.298
    20.10.2009, 20:46 Gehe zum letzten Beitrag
  20. Fatal error: Call to undefined method

    Bekomme diese Meldung wenn ich unter meinen Beiträgen einen auswähle um diesen zu bearbeiten Fatal error: Call to undefined method: stdClass->ondisplay() in /PFAD/libraries/joomla/html/editor.php on line 261 Sehen tu ich nicht sbis auf die Auswahl, BEREICHE / KATEGORIE / Überschrift ...

    Marcus77‎ - 19.10.2009, 22:48 Uhr
    • Antworten: 2
    • Hits: 1.452
    20.10.2009, 11:10 Gehe zum letzten Beitrag
  21. Sprachdateien upgedatet, index.php wird nicht mehr aufgerufen

    Liebe Wissende, als reiner Anwender, habe ich mich an das Update getraut. Ich habe das Patch 1.5.10 zu 1.5.14 per sh in das Verzeichnis geladen und entpackt, danach war noch alles i. o. Dann habe ich die Patches für die beiden Sprachpakete ebenfalls in dieses Verzeichnis geladen und entpackt....

    Genman‎ - 19.10.2009, 15:29 Uhr
    • Antworten: 5
    • Hits: 1.033
    19.10.2009, 22:50 Gehe zum letzten Beitrag
  22. Fatal error

    Habe den Provider gewechselt und da einen Tip für die config erhalten. Das wars! Dank an alle! und Sorry für Frech- und Dummheiten!! sagt Susi Fatal error: Call to undefined function: jimport() Ich habe die anderen zu dem Thema schon durch, aber nichts was mir weitergeholfen hat. Gibt...

    puse‎ - 05.10.2009, 21:32 Uhr
    2 Seiten
    1 2
    • Antworten: 19
    • Hits: 1.955
    19.10.2009, 18:20 Gehe zum letzten Beitrag
  23. Unglücklich Fehler nach manueller Installation

    Hallo joomla Fangemeinde, für unseren Verein möchte ich eine neue HP erstellen. Diese habe ich mit joomla 1.5.14 unter xamp lokal schon mal grob vorbereitet und dann per Filezilla in ein Unterverzeichnis (joomla) auf unserem Webspace kopiert. Die DB habe ich unter xamp mit phpMyAdmin exportiert...

    Bossi.271‎ - 06.10.2009, 12:05 Uhr
    2 Seiten
    1 2
    • Antworten: 13
    • Hits: 2.987
    16.10.2009, 14:12 Gehe zum letzten Beitrag
  24. Nach Serverumzug keine Anmeldung mehr möglich (Frontend UND Backend)

    Hallo Leute, ich musste eine Joomla (Joomla! 1.5.7 Production/Stable 9-September-2008 23:00 GMT ) Site von 1&1 zu STRATO umziehen lassen. Jetzt wird die Site zwar im Frontend richtig angezeigt, allerdings kann ich mich weder im Frontend noch im Backend anmelden. Jeder Anmeldeversuch läuft...

    locarekp‎ - 11.10.2009, 19:36 Uhr
    2 Seiten
    1 2
    • Antworten: 11
    • Hits: 3.191
    14.10.2009, 13:09 Gehe zum letzten Beitrag
  25. Alte Dateien auf Webspace...

    Hallo! Ich habe vor einiger Zeit auf Joomla 1.58 migriert und habe meine Page so gut wie fertig. Leider sind auf meinem Webspace aber noch alte Daten überig, die isich auch nicht entfernen lassen. Gerade einige Templates (Joomla 1.0....) nerven. Es sind in diesen Dateien nur einige wenige...

    Hotte10‎ - 27.01.2009, 23:25 Uhr
    2 Seiten
    1 2
    • Antworten: 13
    • Hits: 2.532
    13.10.2009, 01:23 Gehe zum letzten Beitrag
  26. Frage Joomla öfter auf dem gleichen Webspace installieren?!

    Hallo, ich arbeite seit kurzem mit Joomla 1.5. Habe es auch schon geschafft meine Seite und alles anzupassen. Was ist wenn ich jetzt eine 2te Seite mit Joomla auf dem gleichen Webspace betreiben will und mit der gleichen mysql Datenbank? Geht das überhaupt? Muss ich dafür Joomla noch einmal...

    Sn!C125‎ - 12.10.2009, 12:52 Uhr
    • Antworten: 2
    • Hits: 998
    12.10.2009, 13:17 Gehe zum letzten Beitrag
  27. Session Problem nach Erstinstallation

    Hallo zusammen, ich habe auf einem Windows-Rechner unter einer XAMPP 1.7 Umgebung eine Neuinstallation von Joomla 1.5 vorgenommen und war erstaunt dass das erst was mir bei der Installation entgegenschlägt ein Session-Fehler ist. Alles was ich zu diesem Thema gegoogelt habe war nur (sry) Müll...

    schmidtchen‎ - 12.10.2009, 00:56 Uhr
    • Antworten: 0
    • Hits: 779
    12.10.2009, 00:56 Gehe zum letzten Beitrag
  28. zum 12 mal: Strato und Nervenzusammenbruch

    Hallo, nach der Suche über Probleme mit Strato und Joomla und deren Tips, komme ich aber immer noch nicht weiter. So läuft Joomla ja, kann aber keine Mod oder Com installieren. immer kommt: Fatal error: Maximum execution time of 30 seconds exceeded in...

    reibo‎ - 06.10.2009, 18:00 Uhr
    • Antworten: 2
    • Hits: 1.298
    06.10.2009, 18:55 Gehe zum letzten Beitrag
  29. FTP bei lokaler Installation

    hallo! ich bin leider totaler anfänger mit joomla und stehe vor dem problem was ich bei der konfiguration unter FTP eintragen soll. ich hab das ganze system ja offline am laufen und hab also keine ahnung welchen FTP pfad ich da angeben muss, bzw wie soll ich einen FTP zugang auf meinen eigenen...

    Xodi‎ - 06.10.2009, 17:05 Uhr
    • Antworten: 8
    • Hits: 983
    06.10.2009, 17:43 Gehe zum letzten Beitrag
  30. libraries/joomla/user/authentication.php on line 121

    Hallo Leute. Versuche gerade bei TopHoster ein neues Joomla zu installieren und erhalte beim Einloggen folgende Fehlermeldung: /html/joomla/libraries/joomla/user/authentication.php on line 121 Was habe ich falsch gemacht? Die PlugIns waren nicht online !!! Sorry ich war zu blind. Am...

    gehabe‎ - 16.12.2008, 15:24 Uhr
    • Antworten: 4
    • Hits: 3.788
    04.10.2009, 13:13 Gehe zum letzten Beitrag

+ Thema erstellen
Seite 11 von 29 ErsteErste ... 7 8 9 10 11 12 13 14 15 21 ... LetzteLetzte

Anzeige-Eigenschaften

Nur Themen anzeigen, die im ausgewählten Zeitraum erstellt wurden.

Geben Sie an, wonach die Themenliste sortiert sein soll.

Reihenfolge

Hinweis: Wenn nach dem Datum sortiert wird, werden bei 'absteigender Reihenfolge' die neuesten Elemente zuerst angezeigt.

Symbol-Legende

Enthält ungelesene Beiträge
Enthält ungelesene Beiträge
Enthält keine neuen Beiträge
Enthält keine neuen Beiträge
Mehr als 30 Antworten oder 1000x gelesen
Beliebtes Thema mit neuen Beiträgen
Mehr als 30 Antworten oder 1000x gelesen
Beliebtes Thema ohne neue Beiträge
Thema geschlossen
Thema geschlossen
Thema enthält einen Beitrag von Ihnen
Sie haben in diesem Thema geschrieben.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein