Ergebnis 1 bis 5 von 5

Thema: favicon.ico funktioniert bei mir nicht

  1. #1
    BastiKraemer
    Gast

    Standard favicon.ico funktioniert bei mir nicht

    Hi!

    Habe ein von mir erstelltes favicon.ico mit Photoshop generiert und gespeichert.

    Habe mir extra ein Plugin dafür runtergeladen, aber warum wird das neue nicht übernommen?

  2. #2
    War schon öfter hier Avatar von Bogus
    Registriert seit
    13.07.2004
    Beiträge
    179
    Bedankte sich
    3
    Erhielt 0 Danksagungen
    in 0 Beiträgen

    Standard

    Hi

    öhh hat wenig mit mambo zutun, aber was solls *g* Wie gross ist das Icon denn ? Soviel ich weiss, muss es ne bestimmte grösse haben ;D
    Greetings

    Bogus

  3. #3
    NBC
    NBC ist offline
    Kommt häufiger vorbei Avatar von NBC
    Registriert seit
    22.05.2008
    Ort
    Erde
    Beiträge
    259
    Bedankte sich
    35
    Erhielt 25 Danksagungen
    in 25 Beiträgen

    Standard

    genau 16x16

  4. #4
    Gehört zum Inventar Avatar von Taka
    Registriert seit
    23.05.2005
    Ort
    Downtown Zürich
    Alter
    46
    Beiträge
    5.067
    Bedankte sich
    152
    Erhielt 1.241 Danksagungen
    in 1.172 Beiträgen

    Standard

    Wenn Du dir sicher bist, dass Du alles richtig gemacht hast...bleibt nur noch den Browsercache leeren

    Wenn es dann noch immer ned funktioniert, dann stimmt entweder der Pfad, die Dimension oder die Dateiendung nicht.

  5. #5
    War schon öfter hier Avatar von andreasgebel
    Registriert seit
    13.12.2007
    Ort
    Dresden
    Beiträge
    171
    Bedankte sich
    7
    Erhielt 36 Danksagungen
    in 32 Beiträgen

    Standard

    Schaue mal da. Und dann immer fleißig den Browsercache leeren. Bei mir hängt es auch manchmal, da holt er wieder das alte ico hervor. Weiß aber auch nicht warum.
    Gruß Andreas
    __________________________________________
    http://www.c4net.de
    http://www.tapetenmarkt.de

Ähnliche Themen

  1. MSAS will bei mir nicht laufen!
    Von Fabster im Forum Allgemeine Fragen zu Mambo
    Antworten: 7
    Letzter Beitrag: 16.09.2004, 00:54
  2. wer kann mir helfen
    Von Anonymous im Forum Mambo 4.0.x
    Antworten: 3
    Letzter Beitrag: 19.02.2004, 10:06
  3. More Components funktioniert nicht bei mir
    Von Ten im Forum Mambo 4.5.0 Komponenten
    Antworten: 4
    Letzter Beitrag: 21.01.2004, 16:28
  4. WER PROGRAMMIERT MIR EIN TEMPLATE????
    Von lonlyboy im Forum Mambo 4.5.0 Templates
    Antworten: 6
    Letzter Beitrag: 16.01.2004, 17:31
  5. Kann mir jemand bei einem CSS-Menü helfen ?
    Von Furyk im Forum Mambo 4.5.0 Templates
    Antworten: 7
    Letzter Beitrag: 27.12.2003, 21:14

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein