Entweder wird es die Erweiterungen für die neue Version erst mit der 1.7 oder 1.8 geben oder sie werden nicht weiterentwickelt. Müsste z. B. bei JoomlaStats so sein.